<!DOCTYPE html>
<html lang="en-US">
	<head>
		<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="85wAGAWAuJVKY63Av9XQL_d8G9S3oJQ9FIKRL_p_NnA" />
<meta name="msvalidate.01" content="0051B8D8511A2B9F4DE35FC989DC79B8" />
<meta name="p:domain_verify" content="d17b1f4fbc23ea8e105438f14592909f"/>
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Black Voices in Middle Grade You and Your Kids Should Read | Little, Brown Books for Young Readers</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//launcher.zo.la' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Feed" href="https://www.lbyr.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hachette Book Group &raquo; Comments Feed" href="https://www.lbyr.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lbyr.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lbyr.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.lbyr.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.lbyr.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-site-css-css'  href='https://www.lbyr.com/wp-content/themes/hachette/static/css/hachette-site.min.css?ver=05d81cc900a3eeb334b8' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-all-domains-css-css'  href='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/css/lens-hbg-all-domains.css?ver=9fda5243b6f4c16a6b9c' type='text/css' media='all' />
<link rel='stylesheet' id='hachette-lens-css-css'  href='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/css/lens-little-brown-books-for-young-readers.css?ver=9fda5243b6f4c16a6b9c' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-google-fonts-source-sans-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='hbg-leaflet-css-css'  href='https://unpkg.com/leaflet@1.7.1/dist/leaflet.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.lbyr.com/wp-content/mu-plugins/jetpack-9.9/_inc/social-logos/social-logos.min.css?ver=9.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lbyr.com/wp-content/mu-plugins/jetpack-9.9/css/jetpack.css?ver=9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://launcher.zo.la/assets/zbwidget-launcher-0.1.0.js?ver=0.1.0' id='zola-widget-launcher-js'></script>
<script type='text/javascript' src='https://unpkg.com/leaflet@1.7.1/dist/leaflet.js?ver=1.0' id='hachette-leaflet-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lbyr.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lbyr.com/wp-json/wp/v2/posts/1095911" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lbyr.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lbyr.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.lbyr.com/little-brown-young-readers/lbyr-blog/black-voices-in-middle-grade-you-and-your-kids-should-read/" />
<link rel='shortlink' href='https://www.lbyr.com/?p=1095911' />
<link rel="alternate" type="application/json+oembed" href="https://www.lbyr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lbyr.com%2Flittle-brown-young-readers%2Flbyr-blog%2Fblack-voices-in-middle-grade-you-and-your-kids-should-read%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lbyr.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lbyr.com%2Flittle-brown-young-readers%2Flbyr-blog%2Fblack-voices-in-middle-grade-you-and-your-kids-should-read%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
					<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push(
					{"imprint":"little-brown-books-for-young-readers","genre":"","genreSecondary":"","genreTertiary":"","format":""}				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Black Voices in Middle Grade You and Your Kids Should Read" />
<meta property="og:url" content="https://www.lbyr.com/little-brown-young-readers/lbyr-blog/black-voices-in-middle-grade-you-and-your-kids-should-read/" />
<meta property="og:description" content="Reading is a wonderful way to listen and learn about the experiences of other people. It’s especially important to read diversely and appreciate the many wonderful voices that offer new points of v…" />
<meta property="article:published_time" content="2021-07-15T17:45:53+00:00" />
<meta property="article:modified_time" content="2021-07-15T17:46:19+00:00" />
<meta property="og:site_name" content="Little, Brown Books for Young Readers" />
<meta property="og:image" content="https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?fit=1182%2C650" />
<meta property="og:image:width" content="1182" />
<meta property="og:image:height" content="650" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Black Voices in Middle Grade You and Your Kids Should Read" />
<meta name="twitter:image" content="https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?fit=1182%2C650&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://www.lbyr.com/wp-content/uploads/2017/09/cropped-hachette-logo1.png?fit=270%2C270" />
		<style type="text/css" id="wp-custom-css">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</style>
			</head>
	<body class="post-template-default single single-post postid-1095911 single-format-standard lbyr">
				<div id="page" class="site single-post page imprint">
			<header class="site-header">
	<nav class="site-header__nav swappable" data-swap-location=".imprint-header__menu" data-swap-method="append" data-swap-max="m">
		<a href="https://www.hachettebookgroup.com/">
			<div class="site-header__desktop-logo imprint__global-logo ">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73"><title>Hachette Logo</title><polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
			</div>
		</a>
		<div class="menu-imprint-nav-container"><ul id="menu-hachette-primary-menu" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/genres/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Genres">Genres</a><span id="expand-site-header__sub-menu-48187254" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-48187254" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-48187254" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-48187254" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-48187254"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/childrens-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Children&#039;s Books">Children&#039;s Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/cooking/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Cooking">Cooking</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/fiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Fiction">Fiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/mind-body-spirit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mind, Body, Spirit">Mind, Body, Spirit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/mystery-thriller/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mystery &amp; Thriller">Mystery &amp; Thriller</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/nonfiction/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Nonfiction">Nonfiction</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Romance">Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/sci-fi-fantasy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Sci-Fi &amp; Fantasy">Sci-Fi &amp; Fantasy</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/teen-young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Teen &amp; Young Adult">Teen &amp; Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/genre-category/travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Travel">Travel</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Authors">Authors</a><span id="expand-site-header__sub-menu-1719089550" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1719089550" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1719089550" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1719089550" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1719089550"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/contributor/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Our Authors">Our Authors</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-events/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Events">Author Events</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/imprints/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-843181060" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-843181060" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-843181060" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-843181060" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-843181060"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Grand Central Publishing">Grand Central Publishing</a><span id="expand-site-header__sub-menu-612971336" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-612971336" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-612971336" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-612971336" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-612971336"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/forever/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Forever / Forever Yours">Forever / Forever Yours</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/legacy-lit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Legacy Lit">Legacy Lit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/grand-central-publishing/twelve/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Twelve">Twelve</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/orbit/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit Publishing">Orbit Publishing</a><span id="expand-site-header__sub-menu-695546171" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-695546171" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-695546171" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-695546171" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-695546171"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/orbit/page/orbit-catalog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Orbit">Orbit</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/redhook/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Redhook">Redhook</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Audio">Hachette Audio</a><span id="expand-site-header__sub-menu-148233105" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-148233105" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-148233105" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-148233105" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-148233105"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-audio/wattpad/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wattpad">Wattpad</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Nashville">Hachette Nashville</a><span id="expand-site-header__sub-menu-348965237" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-348965237" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-348965237" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-348965237" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-348965237"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/center-street/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Center Street">Center Street</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/faithwords/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="FaithWords">FaithWords</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/hachette-nashville/worthy-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Worthy Books">Worthy Books</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown and Company">Little, Brown and Company</a><span id="expand-site-header__sub-menu-2007998316" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-2007998316" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-2007998316" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-2007998316" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-2007998316"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/back-bay-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Back Bay Books">Back Bay Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/little-brown-spark/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Spark">Little, Brown Spark</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/mulholland-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Mulholland Books">Mulholland Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-and-company/voracious/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Voracious">Voracious</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Little, Brown Books for Young Readers">Little, Brown Books for Young Readers</a><span id="expand-site-header__sub-menu-1104353115" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1104353115" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1104353115" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1104353115" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1104353115"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="JIMMY Patterson">JIMMY Patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li>	</ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Perseus">Perseus</a><span id="expand-site-header__sub-menu-712965911" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-712965911" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-712965911" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-712965911" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-712965911"><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/avalon-travel/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Avalon Travel">Avalon Travel</a><span id="expand-site-header__sub-menu-1069589052" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1069589052" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1069589052" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/basic-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Basic Books">Basic Books</a><span id="expand-site-header__sub-menu-1494174527" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1494174527" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1494174527" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/hachette-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Hachette Books">Hachette Books</a><span id="expand-site-header__sub-menu-190871080" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-190871080" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-190871080" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/publicaffairs/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="PublicAffairs">PublicAffairs</a><span id="expand-site-header__sub-menu-307737392" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-307737392" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-307737392" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/perseus/running-press/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Running Press">Running Press</a><span id="expand-site-header__sub-menu-1845384283" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1845384283" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1845384283" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span></li>	</ul>
</li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Videos">Videos</a><span id="expand-site-header__sub-menu-946889493" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-946889493" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-946889493" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-946889493" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-946889493"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/author-inquiry/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Author Inquiry">Author Inquiry</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/book-trailers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Trailers">Book Trailers</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/meet-the-author-video/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Meet the Author">Meet the Author</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/wordsmithing/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Wordsmithing">Wordsmithing</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/bold-recommendations/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Bold Recommendations">Bold Recommendations</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/book-your-next-romance/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Book Your Next Romance">Book Your Next Romance</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/shelf-life/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Shelf Life">Shelf Life</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="/landing-page/hbg-films/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Films">HBG Films</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/recommendations-from-the-african-diaspora/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Recommendations from the African Diaspora">Recommendations from the African Diaspora</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/landing-page/blogs-hub" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blogs">Blogs</a><span id="expand-site-header__sub-menu-997970591" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-997970591" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-997970591" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-997970591" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-997970591"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.novelsuspects.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Novel Suspects">Novel Suspects</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/the-current/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="The Current">The Current</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/open-book/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Open Book">Open Book</a></span></li></ul>
</li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a><span id="expand-site-header__sub-menu-1454393569" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1454393569" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1454393569" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1454393569" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1454393569"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/about-hachette-book-group-2/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About Hachette Book Group">About Hachette Book Group</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/about/careers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Careers">Careers</a></span></li></ul>
</li></ul></div>	</nav>
</header>

<header id="site-header" class="site-header imprint-header little-brown-books-for-young-readers">
	
<div class="site-header__top site-header__default" data-toggle-element="site-header__search">
	<div class="site-header__mobile-menu-toggle">
		<button class="site-header__hamburger toggleable" data-toggle-target="site-header__mobile-menu" data-toggle-block="site-header__mobile-menu">&#9776;</button>
	</div>

	<h2 class="site-header__branding">
		
	<a class="site-header__branding--imprint-header-logo__desktop" href="https://www.lbyr.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 288 98.1"><defs><style>.lbyr-cls-1{fill:#c48d42;}.lbyr-cls-2{fill:#2d2d2e;}.lbyr-cls-3{fill:#fff;}</style></defs><title>lbyr4</title><path class="lbyr-cls-1" d="M165.82,29.56a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0m-61.84,0a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0"/><path class="lbyr-cls-2" d="M99.09,29.56a23,23,0,1,1-46.07,0,23,23,0,1,1,46.07,0m61.81,0a23,23,0,1,1-46.06,0,23,23,0,1,1,46.06,0"/><path class="lbyr-cls-3" d="M87.53,43.08c-.13.56-.36.7-.77.7-2.17,0-13.45-.14-16.3-.14l-4.93.21V41.19c0-.32.18-.42.44-.42.55,0,3.54.08,4.76-.06a18.87,18.87,0,0,0,.14-2.51V19.77a18.87,18.87,0,0,0-.14-2.51c-1.22-.13-4.21-.13-4.76-.13-.26,0-.44-.1-.44-.43V14.19c1.35.05,6.42.14,7.42.14s5.49-.09,6.9-.14V16.7c0,.33-.18.43-.46.43-.54,0-3.36,0-4.58.13a12.78,12.78,0,0,0-.14,2.47V37.5c0,1.39.09,2.41.14,2.93.36,0,1.81.14,2.94.14h6.89l1-7.36,2.81.23c.27.05.22.33.17.6Z"/><path class="lbyr-cls-3" d="M139.42,29.79h-3.94v7.27a14.58,14.58,0,0,0,.35,3.3,26,26,0,0,0,4.76.34c3.48,0,6.27-1.36,6.27-5,0-4.23-3.33-5.87-7.44-5.87m3.46-11.6a6.41,6.41,0,0,0-3.83-1,22.46,22.46,0,0,0-3.57.32v9.19c.72.09,3,.14,3.85.14a5,5,0,0,0,5.31-5.2,4.18,4.18,0,0,0-1.76-3.48m-2.15,25.56c-1.77,0-5.31-.14-7.11-.14s-6.1.1-6.91.14V41.24c0-.33.22-.42.45-.42.59,0,3.15,0,4.37-.14a12.91,12.91,0,0,0,.14-2.51V19.91a18.49,18.49,0,0,0-.23-2.65c-.95-.09-3.92-.14-4.33-.14s-.44-.09-.44-.32V14.2c.85,0,5.32.14,6.45.14s4.67-.14,5.75-.14c3.94,0,5.45.6,7,1.72a6.64,6.64,0,0,1,2.62,5.15,7,7,0,0,1-5.2,7c5.25.6,7.37,4.23,7.37,7.62,0,5.53-4.37,8-10,8"/><path class="lbyr-cls-2" d="M45.88,81.24a2.2,2.2,0,0,0-.8-.51,22.83,22.83,0,0,0,.8-2.82c.07-.24.21-.33.54-.33a1.4,1.4,0,0,1,.86.78A19,19,0,0,1,45.88,81.24Z"/><path class="lbyr-cls-2" d="M.92,79.29a47.33,47.33,0,0,0,0-8.83,6,6,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.29,16.29,0,0,0,3.77-.2,6,6,0,0,0,0,1.74C4.49,79.19,2.85,79.23.92,79.29Z"/><path class="lbyr-cls-2" d="M10.19,79.25a14,14,0,0,0-2,0,51.76,51.76,0,0,0,0-8.72,6.05,6.05,0,0,0,2.08,0A46.4,46.4,0,0,0,10.19,79.25Z"/><path class="lbyr-cls-2" d="M16.75,71.93c-.06,1.31-.1,2.45-.08,3.63s.08,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6.55,6.55,0,0,0,0-1.53c1.38.07,2.61.11,3.81.11s2.51,0,3.91-.11a7.74,7.74,0,0,0,0,1.52C18.78,72,17.82,71.93,16.75,71.93Z"/><path class="lbyr-cls-2" d="M25.81,71.93c0,1.31-.08,2.45-.07,3.63s.07,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6,6,0,0,0,0-1.53c1.38.07,2.6.11,3.81.11s2.51,0,3.91-.11a9.67,9.67,0,0,0,0,1.52C27.85,72,26.89,71.93,25.81,71.93Z"/><path class="lbyr-cls-2" d="M30.69,79.29a50,50,0,0,0,0-8.83,5.92,5.92,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.35,16.35,0,0,0,3.78-.2,6,6,0,0,0,0,1.74C34.25,79.19,32.6,79.23,30.69,79.29Z"/><path class="lbyr-cls-2" d="M38,79.3c.11-1.53.2-3,.2-4.49A41.23,41.23,0,0,0,38,70.43a23.68,23.68,0,0,0,5.05,0,5.11,5.11,0,0,0,0,1.7,29.07,29.07,0,0,0-3.18-.08c0,.7,0,1.19,0,1.92a19.12,19.12,0,0,0,2.83-.15,7.52,7.52,0,0,0,0,1.71,27.9,27.9,0,0,0-2.83-.12c0,.83,0,1.45.07,2.28a17.53,17.53,0,0,0,3.4-.13,3.71,3.71,0,0,0,0,1.69C41.45,79.17,39.83,79.22,38,79.3Z"/><path class="lbyr-cls-2" d="M55.9,79.35a23.41,23.41,0,0,1-2.53-.22c.12-1.58.18-2.88.19-4.14s-.05-2.69-.17-4.36a19.66,19.66,0,0,1,2.39-.24c1.46,0,3.18.44,3.18,2.36a2.32,2.32,0,0,1-1.49,1.84,2.35,2.35,0,0,1,1.9,2C59.37,78.74,57.62,79.35,55.9,79.35Zm-.1-4h-.58V76.6c0,.44,0,.87.07,1.31a5.35,5.35,0,0,0,.79.06c.73,0,1.63-.28,1.63-1.38C57.71,75.8,56.86,75.34,55.8,75.34Zm0-3.59h-.5c0,.4-.05.79-.05,1.15s0,.73,0,1.11c.21,0,.44,0,.5,0,.82,0,1.43-.34,1.43-1.15S56.57,71.75,55.78,71.75Z"/><path class="lbyr-cls-2" d="M66.9,79.6c-.45-.62-.88-1.24-1.33-1.85A22.47,22.47,0,0,0,64,75.83h-.7a24.06,24.06,0,0,0,.2,3.44,14.16,14.16,0,0,0-2.06,0,51.45,51.45,0,0,0,0-8.51,9.51,9.51,0,0,1,2.52-.4c1.64,0,3.12.8,3.12,2.6a2.85,2.85,0,0,1-1.39,2.34c.42.54.82,1,1.27,1.55s1,1.08,1.6,1.68A6.76,6.76,0,0,0,66.9,79.6Zm-2-7.54a1.24,1.24,0,0,0-.93-.33,3.28,3.28,0,0,0-.63.06c0,1,0,1.72,0,2.68h.29c1.07,0,1.67-.5,1.67-1.49A1.2,1.2,0,0,0,64.91,72.06Z"/><path class="lbyr-cls-2" d="M74,79.33a4.47,4.47,0,1,1,0-8.94,4.39,4.39,0,0,1,4.53,4.49A4.47,4.47,0,0,1,74,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,74,71.84Z"/><path class="lbyr-cls-2" d="M89.84,79.23a8.09,8.09,0,0,0-1.65,0c-.71-2.4-1.37-4.45-2.15-6.37-.77,2-1.48,4.16-2.16,6.34a11.49,11.49,0,0,0-1.66,0,65.3,65.3,0,0,0-2.47-8.52,5,5,0,0,0,2-.46,48.84,48.84,0,0,0,1.43,6.44,39.86,39.86,0,0,0,1.89-6.16A4.87,4.87,0,0,0,87,70.41a49.05,49.05,0,0,0,1.93,6.25,50.46,50.46,0,0,0,1.4-6.34,5.82,5.82,0,0,0,2,.41A75.49,75.49,0,0,0,89.84,79.23Z"/><path class="lbyr-cls-2" d="M102.39,79.12a3.76,3.76,0,0,0-1.54.32A72.07,72.07,0,0,0,96,73.3a50.26,50.26,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,70.68,70.68,0,0,0,.2-8.82,5.51,5.51,0,0,0,1.67,0,64.05,64.05,0,0,0,4.7,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A82.26,82.26,0,0,0,102.39,79.12Z"/><path class="lbyr-cls-2" d="M115.35,79.57a18.62,18.62,0,0,0-.86-2.48c-1,0-2.43,0-3.37,0a19,19,0,0,0-.88,2.46,8.26,8.26,0,0,0-1.87-.7,69.82,69.82,0,0,0,3.47-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.18,7.18,0,0,0,115.35,79.57Zm-2.53-7.11c-.42.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C113.7,74.92,113.21,73.36,112.82,72.46Z"/><path class="lbyr-cls-2" d="M127.37,79.12a3.67,3.67,0,0,0-1.54.32A72.12,72.12,0,0,0,121,73.3a52.45,52.45,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,67,67,0,0,0,.19-8.82,5.58,5.58,0,0,0,1.68,0,64,64,0,0,0,4.71,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A79.63,79.63,0,0,0,127.37,79.12Z"/><path class="lbyr-cls-2" d="M133.07,79.33a14.4,14.4,0,0,1-2.95-.37c.08-1.21.12-2.68.14-4.1s0-3-.11-4a10.17,10.17,0,0,1,3.28-.51c2.75,0,5,1.29,5,4.32S136,79.33,133.07,79.33Zm.36-7.49A7.27,7.27,0,0,0,132,72c0,1-.09,2-.09,3s0,1.83.09,2.8a6.15,6.15,0,0,0,1.13.09c2.11,0,3.49-1.06,3.49-3.17A2.92,2.92,0,0,0,133.43,71.84Z"/><path class="lbyr-cls-2" d="M151.39,72.87a3.14,3.14,0,0,0-2.39-1,2.88,2.88,0,0,0-2.88,3,3,3,0,0,0,3.06,3,3.47,3.47,0,0,0,2.14-.81,3,3,0,0,0,.76,1.32,5.47,5.47,0,0,1-2.92,1c-2.94,0-4.84-1.72-4.84-4.49a4.43,4.43,0,0,1,4.74-4.45,5.22,5.22,0,0,1,3.16,1.06A3.76,3.76,0,0,0,151.39,72.87Z"/><path class="lbyr-cls-2" d="M158,79.33a4.46,4.46,0,0,1-4.53-4.45,4.55,4.55,0,0,1,9.09,0A4.48,4.48,0,0,1,158,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,158,71.84Z"/><path class="lbyr-cls-2" d="M173.58,79.37c-.12-2-.33-4.42-.53-6.52-.79,2-1.7,4.68-2.26,6.43a8.77,8.77,0,0,0-1.7,0c-.53-1.76-1.38-4.21-2.28-6.4-.14,2.21-.34,4.66-.41,6.46a6.3,6.3,0,0,0-1.87-.12c.47-2.8.83-6,1.08-8.81a3.78,3.78,0,0,0,1.89,0A68.34,68.34,0,0,0,170,77.32a51.5,51.5,0,0,0,2.27-6.86,4.17,4.17,0,0,0,2,0c.37,3.31.68,5.72,1.19,8.72A6.25,6.25,0,0,0,173.58,79.37Z"/><path class="lbyr-cls-2" d="M180.19,76.1c-.13,0-.33,0-.65,0,0,1,.09,2,.18,3.22a8.12,8.12,0,0,0-2,0,59.47,59.47,0,0,0,0-8.65,13.12,13.12,0,0,1,2.57-.29c1.76,0,3.36.93,3.36,2.83S182,76.1,180.19,76.1Zm.09-4.37a5.11,5.11,0,0,0-.69,0c0,1-.05,1.89-.05,2.88a3.63,3.63,0,0,0,.67.07,1.5,1.5,0,0,0,1.63-1.54A1.44,1.44,0,0,0,180.28,71.73Z"/><path class="lbyr-cls-2" d="M190.81,79.57a17.23,17.23,0,0,0-.87-2.48c-1,0-2.42,0-3.36,0a20.64,20.64,0,0,0-.88,2.46,8.16,8.16,0,0,0-1.88-.7,70,70,0,0,0,3.48-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.32,7.32,0,0,0,190.81,79.57Zm-2.53-7.11c-.41.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C189.16,74.92,188.67,73.36,188.28,72.46Z"/><path class="lbyr-cls-2" d="M202.83,79.12a3.67,3.67,0,0,0-1.54.32,72.12,72.12,0,0,0-4.83-6.14,50.26,50.26,0,0,0,.13,6,6.25,6.25,0,0,0-1.93,0,70.62,70.62,0,0,0,.18-8.82,5.58,5.58,0,0,0,1.68,0,62.43,62.43,0,0,0,4.71,6.2,48.45,48.45,0,0,0-.19-6.25,4.58,4.58,0,0,0,1.88,0A77.17,77.17,0,0,0,202.83,79.12Z"/><path class="lbyr-cls-2" d="M209.71,75.82a26,26,0,0,0,.11,3.46,5.6,5.6,0,0,0-2,0,25.75,25.75,0,0,0,.09-3.46,32.25,32.25,0,0,0-3.3-4.88,5.25,5.25,0,0,0,1.74-.75,23.59,23.59,0,0,0,2.48,4.19,23.22,23.22,0,0,0,2.44-4.2A4.78,4.78,0,0,0,213,71,30,30,0,0,0,209.71,75.82Z"/><path class="lbyr-cls-2" d="M18.71,96.18a17.41,17.41,0,0,1-2-.17,43.91,43.91,0,0,0,.15-4.4,37.41,37.41,0,0,0-.13-3.84,13.81,13.81,0,0,1,1.89-.17c1.35,0,2.88.39,2.88,2.09a2,2,0,0,1-1.55,1.89A2.22,2.22,0,0,1,22,93.68C22,95.61,20.33,96.18,18.71,96.18ZM18.62,92a4.58,4.58,0,0,0-.78,0v1.13c0,.66,0,1.61.08,2a2.38,2.38,0,0,0,1,.17,1.74,1.74,0,0,0,2-1.75C20.88,92.52,19.59,92,18.62,92Zm0-3.7a3.06,3.06,0,0,0-.66.06c0,.57-.07.84-.07,1.45v1.4a3.26,3.26,0,0,0,.69.07c.86,0,1.79-.39,1.79-1.5S19.54,88.33,18.58,88.33Z"/><path class="lbyr-cls-2" d="M28,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,28,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,28,88.44Z"/><path class="lbyr-cls-2" d="M38.32,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,38.32,96.17Zm0-7.73c-2.11,0-3.07,1.75-3.07,3.45a3.11,3.11,0,1,0,3.07-3.45Z"/><path class="lbyr-cls-2" d="M50.41,96.24a47.27,47.27,0,0,0-4.44-4c0,1.27.05,2.67.15,3.85a8.31,8.31,0,0,0-1.32,0A36.07,36.07,0,0,0,45,91.88a38.17,38.17,0,0,0-.13-4.14,8.31,8.31,0,0,0,1.32,0c-.09,1-.17,2.44-.17,3.49a25.17,25.17,0,0,0,3.69-3.68,4.71,4.71,0,0,0,.77.84c-1.25,1-2.37,2.15-3.52,3.23a37.48,37.48,0,0,0,4.31,3.75A3.54,3.54,0,0,0,50.41,96.24Z"/><path class="lbyr-cls-2" d="M55.25,96.14a3.17,3.17,0,0,1-2.4-1,2.19,2.19,0,0,0,.54-.9,2.38,2.38,0,0,0,1.9,1A1.41,1.41,0,0,0,56.81,94c0-1-.89-1.5-1.66-2-1-.6-1.95-1.09-1.95-2.48s1.35-1.92,2.46-1.92a2.82,2.82,0,0,1,2,.77,2.51,2.51,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,55.25,96.14Z"/><path class="lbyr-cls-2" d="M64.79,88.63c0,1,0,1.93,0,2.88,1,0,2.06,0,3.1-.08a3.44,3.44,0,0,0,0,1c-1,0-2.06-.06-3.1-.06,0,1.13,0,2.49.07,3.71a5.35,5.35,0,0,0-1.2,0c.12-1.52.15-3.07.15-4.6,0-1.26-.1-2.5-.18-3.74a36.22,36.22,0,0,0,4.42,0,3.29,3.29,0,0,0,0,1C67.2,88.63,65.6,88.6,64.79,88.63Z"/><path class="lbyr-cls-2" d="M74,96.17a4.23,4.23,0,0,1-4.25-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,74,96.17Zm0-7.73c-2.12,0-3.08,1.75-3.08,3.45a3.1,3.1,0,1,0,6.18,0C77.09,90.19,76.11,88.44,74,88.44Z"/><path class="lbyr-cls-2" d="M85.66,96.25c-.47-.69-.93-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.12,3.12,0,0,0-.66,0A34.42,34.42,0,0,0,81.78,96a9.69,9.69,0,0,0-1.32,0c.13-1.6.15-2.9.15-4.33a30.53,30.53,0,0,0-.15-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.57,2.57,0,0,1-1.58,2.28c.17.2.7.87,1.25,1.55a19.48,19.48,0,0,0,1.59,1.8A3.6,3.6,0,0,0,85.66,96.25ZM84,88.9a1.66,1.66,0,0,0-1.32-.59,3.32,3.32,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.69,1.69,0,0,0,84,88.9Z"/><path class="lbyr-cls-2" d="M95.7,92.76A31.07,31.07,0,0,0,95.8,96a4.94,4.94,0,0,0-1.33,0,32.58,32.58,0,0,0,.1-3.28c-.86-1.46-2.15-3.44-3.13-4.77.36-.14.71-.31,1.07-.47.85,1.51,1.75,3,2.61,4.43.87-1.43,1.79-2.92,2.64-4.43.35.16.7.33,1.07.47C97.85,89.32,96.56,91.3,95.7,92.76Z"/><path class="lbyr-cls-2" d="M104,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,104,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,104,88.44Z"/><path class="lbyr-cls-2" d="M117.21,91c0,.43,0,1.28,0,1.63,0,2.15-1.17,3.57-3.39,3.57s-3.41-1.42-3.4-3.57c0-.33,0-1.09,0-1.52a30.25,30.25,0,0,0-.08-3.4,4.43,4.43,0,0,0,1.26,0,30.84,30.84,0,0,0-.19,3.4c0,.43,0,1.25,0,1.62,0,1.57.78,2.54,2.36,2.54s2.34-1,2.35-2.54c0-.37,0-1.19,0-1.62a28.27,28.27,0,0,0-.18-3.4,4.1,4.1,0,0,0,1.26,0C117.18,88.65,117.21,89.87,117.21,91Z"/><path class="lbyr-cls-2" d="M127.38,95.94a2.75,2.75,0,0,0-1.13.23c-1.9-2.61-3.47-4.62-5.28-6.73-.08,2.2,0,4.42.07,6.6a6.22,6.22,0,0,0-1.22,0,71.43,71.43,0,0,0,.16-8.27,6,6,0,0,0,1.2,0c2,2.86,3.47,4.78,5.24,6.89a58.36,58.36,0,0,0-.12-6.92,5.62,5.62,0,0,0,1.16,0C127.34,90.38,127.3,94.28,127.38,95.94Z"/><path class="lbyr-cls-2" d="M134.39,96.17c-2.61,0-4.67-1.67-4.67-4.34a4.25,4.25,0,0,1,4.5-4.23,5.3,5.3,0,0,1,3,.87,4.43,4.43,0,0,0-.49.94,3.72,3.72,0,0,0-2.53-1,3.24,3.24,0,0,0-3.35,3.4,3.38,3.38,0,0,0,3.53,3.51,3.52,3.52,0,0,0,1.83-.46,16,16,0,0,0,0-2.4c-.42,0-1.31,0-1.74,0a4.22,4.22,0,0,0,0-.94,23.08,23.08,0,0,0,2.88.06,23.48,23.48,0,0,0,0,3.56A5.1,5.1,0,0,1,134.39,96.17Z"/><path class="lbyr-cls-2" d="M148.63,96.25c-.48-.69-.94-1.35-1.43-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.08,3.08,0,0,0-.65,0,34.35,34.35,0,0,0,.14,3.47,9.54,9.54,0,0,0-1.31,0c.13-1.6.14-2.9.14-4.33a32.56,32.56,0,0,0-.14-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.56,2.56,0,0,1-1.59,2.28c.17.2.71.87,1.25,1.55a19.69,19.69,0,0,0,1.61,1.8A3.4,3.4,0,0,0,148.63,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.26,3.26,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.63,1.63,0,0,0,146.93,88.9Z"/><path class="lbyr-cls-2" d="M151.56,96.1c.11-1.54.18-3.09.18-4.63a33.57,33.57,0,0,0-.18-3.79,22.48,22.48,0,0,0,4.34,0,4.18,4.18,0,0,0,0,1c-1.06-.1-2.09-.05-3.15-.05,0,.89,0,1.79,0,2.67a20.45,20.45,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.92-.09-1.88-.09-2.82-.09,0,1,0,2,.08,3a14.69,14.69,0,0,0,3.38-.06,8.85,8.85,0,0,0,0,1A44.25,44.25,0,0,0,151.56,96.1Z"/><path class="lbyr-cls-2" d="M164.6,96.25c-.3-1-.71-2.16-1-3-1.17,0-2.53,0-3.51,0-.36.93-.7,2.06-1,3a11,11,0,0,0-1.22-.46,54,54,0,0,0,3.27-8.15,4.53,4.53,0,0,0,1.47,0,69.79,69.79,0,0,0,3.29,8.15A12.75,12.75,0,0,0,164.6,96.25Zm-2.79-7.48c-.48,1.13-1,2.58-1.44,3.64.84,0,2,0,2.87,0C162.82,91.35,162.25,89.77,161.81,88.77Z"/><path class="lbyr-cls-2" d="M170.33,96.17a13,13,0,0,1-2.62-.34c.12-1.64.12-2.72.12-4a34.13,34.13,0,0,0-.1-3.79,9.78,9.78,0,0,1,1.33-.3,13.88,13.88,0,0,1,1.64-.12c2.6,0,4.72,1.23,4.72,4.13S173.14,96.17,170.33,96.17Zm.37-7.74a9.16,9.16,0,0,0-1.76.2c0,1.07-.08,2.12-.08,3.19s0,2.21.08,3.34a5.33,5.33,0,0,0,1.46.18c2.31,0,3.87-1.23,3.87-3.61A3.3,3.3,0,0,0,170.7,88.43Z"/><path class="lbyr-cls-2" d="M177.67,96.1c.12-1.54.19-3.09.19-4.63a31.25,31.25,0,0,0-.19-3.79,22.37,22.37,0,0,0,4.33,0,8.34,8.34,0,0,0,0,1c-1-.1-2.08-.05-3.13-.05-.05.89-.05,1.79-.05,2.67a20.34,20.34,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.93-.09-1.87-.09-2.82-.09,0,1,0,2,.09,3a14.61,14.61,0,0,0,3.37-.06,8.85,8.85,0,0,0,0,1A44.27,44.27,0,0,0,177.67,96.1Z"/><path class="lbyr-cls-2" d="M189.5,96.25c-.48-.69-.94-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.18,2.18,0,0,0-.6-.08,3.12,3.12,0,0,0-.65,0,34.42,34.42,0,0,0,.15,3.47,9.69,9.69,0,0,0-1.32,0c.13-1.6.14-2.9.14-4.33a30.55,30.55,0,0,0-.14-3.85,10.72,10.72,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.55,2.55,0,0,1-1.58,2.28c.16.2.71.87,1.25,1.55a18.21,18.21,0,0,0,1.6,1.8A3.65,3.65,0,0,0,189.5,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.43,3.43,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a3,3,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.64,1.64,0,0,0,187.8,88.9Z"/><path class="lbyr-cls-2" d="M194.58,96.14a3.15,3.15,0,0,1-2.39-1,2.43,2.43,0,0,0,.54-.9,2.35,2.35,0,0,0,1.89,1A1.41,1.41,0,0,0,196.15,94c0-1-.9-1.5-1.67-2-1-.6-1.94-1.09-1.94-2.48s1.34-1.92,2.46-1.92a2.81,2.81,0,0,1,2,.77,2.68,2.68,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,194.58,96.14Z"/></svg>
	</a>
	<a class="site-header__branding--imprint-header-logo__mobile" href="https://www.lbyr.com/">
		<svg id="Layer_1" data-name="Layer 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 214 98.1"><defs><style>.lbyr-cls-1{fill:#c48d42;}.lbyr-cls-2{fill:#2d2d2e;}.lbyr-cls-3{fill:#fff;}</style></defs><title>lbyr5</title><path class="lbyr-cls-1" d="M165.82,29.56a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0m-61.84,0a28,28,0,1,1-55.9,0,28,28,0,1,1,55.9,0"/><path class="lbyr-cls-2" d="M99.09,29.56a23,23,0,1,1-46.07,0,23,23,0,1,1,46.07,0m61.81,0a23,23,0,1,1-46.06,0,23,23,0,1,1,46.06,0"/><path class="lbyr-cls-3" d="M87.53,43.08c-.13.56-.36.7-.77.7-2.17,0-13.45-.14-16.3-.14l-4.93.21V41.19c0-.32.18-.42.44-.42.55,0,3.54.08,4.76-.06a18.87,18.87,0,0,0,.14-2.51V19.77a18.87,18.87,0,0,0-.14-2.51c-1.22-.13-4.21-.13-4.76-.13-.26,0-.44-.1-.44-.43V14.19c1.35.05,6.42.14,7.42.14s5.49-.09,6.9-.14V16.7c0,.33-.18.43-.46.43-.54,0-3.36,0-4.58.13a12.78,12.78,0,0,0-.14,2.47V37.5c0,1.39.09,2.41.14,2.93.36,0,1.81.14,2.94.14h6.89l1-7.36,2.81.23c.27.05.22.33.17.6Z"/><path class="lbyr-cls-3" d="M139.42,29.79h-3.94v7.27a14.58,14.58,0,0,0,.35,3.3,26,26,0,0,0,4.76.34c3.48,0,6.27-1.36,6.27-5,0-4.23-3.33-5.87-7.44-5.87m3.46-11.6a6.41,6.41,0,0,0-3.83-1,22.46,22.46,0,0,0-3.57.32v9.19c.72.09,3,.14,3.85.14a5,5,0,0,0,5.31-5.2,4.18,4.18,0,0,0-1.76-3.48m-2.15,25.56c-1.77,0-5.31-.14-7.11-.14s-6.1.1-6.91.14V41.24c0-.33.22-.42.45-.42.59,0,3.15,0,4.37-.14a12.91,12.91,0,0,0,.14-2.51V19.91a18.49,18.49,0,0,0-.23-2.65c-.95-.09-3.92-.14-4.33-.14s-.44-.09-.44-.32V14.2c.85,0,5.32.14,6.45.14s4.67-.14,5.75-.14c3.94,0,5.45.6,7,1.72a6.64,6.64,0,0,1,2.62,5.15,7,7,0,0,1-5.2,7c5.25.6,7.37,4.23,7.37,7.62,0,5.53-4.37,8-10,8"/><path class="lbyr-cls-2" d="M45.88,81.24a2.2,2.2,0,0,0-.8-.51,22.83,22.83,0,0,0,.8-2.82c.07-.24.21-.33.54-.33a1.4,1.4,0,0,1,.86.78A19,19,0,0,1,45.88,81.24Z"/><path class="lbyr-cls-2" d="M.92,79.29a47.33,47.33,0,0,0,0-8.83,6,6,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.29,16.29,0,0,0,3.77-.2,6,6,0,0,0,0,1.74C4.49,79.19,2.85,79.23.92,79.29Z"/><path class="lbyr-cls-2" d="M10.19,79.25a14,14,0,0,0-2,0,51.76,51.76,0,0,0,0-8.72,6.05,6.05,0,0,0,2.08,0A46.4,46.4,0,0,0,10.19,79.25Z"/><path class="lbyr-cls-2" d="M16.75,71.93c-.06,1.31-.1,2.45-.08,3.63s.08,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6.55,6.55,0,0,0,0-1.53c1.38.07,2.61.11,3.81.11s2.51,0,3.91-.11a7.74,7.74,0,0,0,0,1.52C18.78,72,17.82,71.93,16.75,71.93Z"/><path class="lbyr-cls-2" d="M25.81,71.93c0,1.31-.08,2.45-.07,3.63s.07,2.28.19,3.69a13.59,13.59,0,0,0-2,0c.1-1.28.14-2.56.16-3.79s0-2.37,0-3.51c-.77,0-2.17,0-2.94.06a6,6,0,0,0,0-1.53c1.38.07,2.6.11,3.81.11s2.51,0,3.91-.11a9.67,9.67,0,0,0,0,1.52C27.85,72,26.89,71.93,25.81,71.93Z"/><path class="lbyr-cls-2" d="M30.69,79.29a50,50,0,0,0,0-8.83,5.92,5.92,0,0,0,2,0,71.38,71.38,0,0,0-.07,7.26,16.35,16.35,0,0,0,3.78-.2,6,6,0,0,0,0,1.74C34.25,79.19,32.6,79.23,30.69,79.29Z"/><path class="lbyr-cls-2" d="M38,79.3c.11-1.53.2-3,.2-4.49A41.23,41.23,0,0,0,38,70.43a23.68,23.68,0,0,0,5.05,0,5.11,5.11,0,0,0,0,1.7,29.07,29.07,0,0,0-3.18-.08c0,.7,0,1.19,0,1.92a19.12,19.12,0,0,0,2.83-.15,7.52,7.52,0,0,0,0,1.71,27.9,27.9,0,0,0-2.83-.12c0,.83,0,1.45.07,2.28a17.53,17.53,0,0,0,3.4-.13,3.71,3.71,0,0,0,0,1.69C41.45,79.17,39.83,79.22,38,79.3Z"/><path class="lbyr-cls-2" d="M55.9,79.35a23.41,23.41,0,0,1-2.53-.22c.12-1.58.18-2.88.19-4.14s-.05-2.69-.17-4.36a19.66,19.66,0,0,1,2.39-.24c1.46,0,3.18.44,3.18,2.36a2.32,2.32,0,0,1-1.49,1.84,2.35,2.35,0,0,1,1.9,2C59.37,78.74,57.62,79.35,55.9,79.35Zm-.1-4h-.58V76.6c0,.44,0,.87.07,1.31a5.35,5.35,0,0,0,.79.06c.73,0,1.63-.28,1.63-1.38C57.71,75.8,56.86,75.34,55.8,75.34Zm0-3.59h-.5c0,.4-.05.79-.05,1.15s0,.73,0,1.11c.21,0,.44,0,.5,0,.82,0,1.43-.34,1.43-1.15S56.57,71.75,55.78,71.75Z"/><path class="lbyr-cls-2" d="M66.9,79.6c-.45-.62-.88-1.24-1.33-1.85A22.47,22.47,0,0,0,64,75.83h-.7a24.06,24.06,0,0,0,.2,3.44,14.16,14.16,0,0,0-2.06,0,51.45,51.45,0,0,0,0-8.51,9.51,9.51,0,0,1,2.52-.4c1.64,0,3.12.8,3.12,2.6a2.85,2.85,0,0,1-1.39,2.34c.42.54.82,1,1.27,1.55s1,1.08,1.6,1.68A6.76,6.76,0,0,0,66.9,79.6Zm-2-7.54a1.24,1.24,0,0,0-.93-.33,3.28,3.28,0,0,0-.63.06c0,1,0,1.72,0,2.68h.29c1.07,0,1.67-.5,1.67-1.49A1.2,1.2,0,0,0,64.91,72.06Z"/><path class="lbyr-cls-2" d="M74,79.33a4.47,4.47,0,1,1,0-8.94,4.39,4.39,0,0,1,4.53,4.49A4.47,4.47,0,0,1,74,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,74,71.84Z"/><path class="lbyr-cls-2" d="M89.84,79.23a8.09,8.09,0,0,0-1.65,0c-.71-2.4-1.37-4.45-2.15-6.37-.77,2-1.48,4.16-2.16,6.34a11.49,11.49,0,0,0-1.66,0,65.3,65.3,0,0,0-2.47-8.52,5,5,0,0,0,2-.46,48.84,48.84,0,0,0,1.43,6.44,39.86,39.86,0,0,0,1.89-6.16A4.87,4.87,0,0,0,87,70.41a49.05,49.05,0,0,0,1.93,6.25,50.46,50.46,0,0,0,1.4-6.34,5.82,5.82,0,0,0,2,.41A75.49,75.49,0,0,0,89.84,79.23Z"/><path class="lbyr-cls-2" d="M102.39,79.12a3.76,3.76,0,0,0-1.54.32A72.07,72.07,0,0,0,96,73.3a50.26,50.26,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,70.68,70.68,0,0,0,.2-8.82,5.51,5.51,0,0,0,1.67,0,64.05,64.05,0,0,0,4.7,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A82.26,82.26,0,0,0,102.39,79.12Z"/><path class="lbyr-cls-2" d="M115.35,79.57a18.62,18.62,0,0,0-.86-2.48c-1,0-2.43,0-3.37,0a19,19,0,0,0-.88,2.46,8.26,8.26,0,0,0-1.87-.7,69.82,69.82,0,0,0,3.47-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.18,7.18,0,0,0,115.35,79.57Zm-2.53-7.11c-.42.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C113.7,74.92,113.21,73.36,112.82,72.46Z"/><path class="lbyr-cls-2" d="M127.37,79.12a3.67,3.67,0,0,0-1.54.32A72.12,72.12,0,0,0,121,73.3a52.45,52.45,0,0,0,.13,6,6.31,6.31,0,0,0-1.94,0,67,67,0,0,0,.19-8.82,5.58,5.58,0,0,0,1.68,0,64,64,0,0,0,4.71,6.2,46.71,46.71,0,0,0-.18-6.25,4.53,4.53,0,0,0,1.87,0A79.63,79.63,0,0,0,127.37,79.12Z"/><path class="lbyr-cls-2" d="M133.07,79.33a14.4,14.4,0,0,1-2.95-.37c.08-1.21.12-2.68.14-4.1s0-3-.11-4a10.17,10.17,0,0,1,3.28-.51c2.75,0,5,1.29,5,4.32S136,79.33,133.07,79.33Zm.36-7.49A7.27,7.27,0,0,0,132,72c0,1-.09,2-.09,3s0,1.83.09,2.8a6.15,6.15,0,0,0,1.13.09c2.11,0,3.49-1.06,3.49-3.17A2.92,2.92,0,0,0,133.43,71.84Z"/><path class="lbyr-cls-2" d="M151.39,72.87a3.14,3.14,0,0,0-2.39-1,2.88,2.88,0,0,0-2.88,3,3,3,0,0,0,3.06,3,3.47,3.47,0,0,0,2.14-.81,3,3,0,0,0,.76,1.32,5.47,5.47,0,0,1-2.92,1c-2.94,0-4.84-1.72-4.84-4.49a4.43,4.43,0,0,1,4.74-4.45,5.22,5.22,0,0,1,3.16,1.06A3.76,3.76,0,0,0,151.39,72.87Z"/><path class="lbyr-cls-2" d="M158,79.33a4.46,4.46,0,0,1-4.53-4.45,4.55,4.55,0,0,1,9.09,0A4.48,4.48,0,0,1,158,79.33Zm0-7.49a3,3,0,1,0,2.75,3A2.78,2.78,0,0,0,158,71.84Z"/><path class="lbyr-cls-2" d="M173.58,79.37c-.12-2-.33-4.42-.53-6.52-.79,2-1.7,4.68-2.26,6.43a8.77,8.77,0,0,0-1.7,0c-.53-1.76-1.38-4.21-2.28-6.4-.14,2.21-.34,4.66-.41,6.46a6.3,6.3,0,0,0-1.87-.12c.47-2.8.83-6,1.08-8.81a3.78,3.78,0,0,0,1.89,0A68.34,68.34,0,0,0,170,77.32a51.5,51.5,0,0,0,2.27-6.86,4.17,4.17,0,0,0,2,0c.37,3.31.68,5.72,1.19,8.72A6.25,6.25,0,0,0,173.58,79.37Z"/><path class="lbyr-cls-2" d="M180.19,76.1c-.13,0-.33,0-.65,0,0,1,.09,2,.18,3.22a8.12,8.12,0,0,0-2,0,59.47,59.47,0,0,0,0-8.65,13.12,13.12,0,0,1,2.57-.29c1.76,0,3.36.93,3.36,2.83S182,76.1,180.19,76.1Zm.09-4.37a5.11,5.11,0,0,0-.69,0c0,1-.05,1.89-.05,2.88a3.63,3.63,0,0,0,.67.07,1.5,1.5,0,0,0,1.63-1.54A1.44,1.44,0,0,0,180.28,71.73Z"/><path class="lbyr-cls-2" d="M190.81,79.57a17.23,17.23,0,0,0-.87-2.48c-1,0-2.42,0-3.36,0a20.64,20.64,0,0,0-.88,2.46,8.16,8.16,0,0,0-1.88-.7,70,70,0,0,0,3.48-8.49,4.26,4.26,0,0,0,1.85,0c1,2.51,2.31,5.94,3.49,8.51A7.32,7.32,0,0,0,190.81,79.57Zm-2.53-7.11c-.41.9-.92,2.51-1.2,3.3a23.22,23.22,0,0,0,2.36,0C189.16,74.92,188.67,73.36,188.28,72.46Z"/><path class="lbyr-cls-2" d="M202.83,79.12a3.67,3.67,0,0,0-1.54.32,72.12,72.12,0,0,0-4.83-6.14,50.26,50.26,0,0,0,.13,6,6.25,6.25,0,0,0-1.93,0,70.62,70.62,0,0,0,.18-8.82,5.58,5.58,0,0,0,1.68,0,62.43,62.43,0,0,0,4.71,6.2,48.45,48.45,0,0,0-.19-6.25,4.58,4.58,0,0,0,1.88,0A77.17,77.17,0,0,0,202.83,79.12Z"/><path class="lbyr-cls-2" d="M209.71,75.82a26,26,0,0,0,.11,3.46,5.6,5.6,0,0,0-2,0,25.75,25.75,0,0,0,.09-3.46,32.25,32.25,0,0,0-3.3-4.88,5.25,5.25,0,0,0,1.74-.75,23.59,23.59,0,0,0,2.48,4.19,23.22,23.22,0,0,0,2.44-4.2A4.78,4.78,0,0,0,213,71,30,30,0,0,0,209.71,75.82Z"/><path class="lbyr-cls-2" d="M18.71,96.18a17.41,17.41,0,0,1-2-.17,43.91,43.91,0,0,0,.15-4.4,37.41,37.41,0,0,0-.13-3.84,13.81,13.81,0,0,1,1.89-.17c1.35,0,2.88.39,2.88,2.09a2,2,0,0,1-1.55,1.89A2.22,2.22,0,0,1,22,93.68C22,95.61,20.33,96.18,18.71,96.18ZM18.62,92a4.58,4.58,0,0,0-.78,0v1.13c0,.66,0,1.61.08,2a2.38,2.38,0,0,0,1,.17,1.74,1.74,0,0,0,2-1.75C20.88,92.52,19.59,92,18.62,92Zm0-3.7a3.06,3.06,0,0,0-.66.06c0,.57-.07.84-.07,1.45v1.4a3.26,3.26,0,0,0,.69.07c.86,0,1.79-.39,1.79-1.5S19.54,88.33,18.58,88.33Z"/><path class="lbyr-cls-2" d="M28,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,28,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,28,88.44Z"/><path class="lbyr-cls-2" d="M38.32,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,38.32,96.17Zm0-7.73c-2.11,0-3.07,1.75-3.07,3.45a3.11,3.11,0,1,0,3.07-3.45Z"/><path class="lbyr-cls-2" d="M50.41,96.24a47.27,47.27,0,0,0-4.44-4c0,1.27.05,2.67.15,3.85a8.31,8.31,0,0,0-1.32,0A36.07,36.07,0,0,0,45,91.88a38.17,38.17,0,0,0-.13-4.14,8.31,8.31,0,0,0,1.32,0c-.09,1-.17,2.44-.17,3.49a25.17,25.17,0,0,0,3.69-3.68,4.71,4.71,0,0,0,.77.84c-1.25,1-2.37,2.15-3.52,3.23a37.48,37.48,0,0,0,4.31,3.75A3.54,3.54,0,0,0,50.41,96.24Z"/><path class="lbyr-cls-2" d="M55.25,96.14a3.17,3.17,0,0,1-2.4-1,2.19,2.19,0,0,0,.54-.9,2.38,2.38,0,0,0,1.9,1A1.41,1.41,0,0,0,56.81,94c0-1-.89-1.5-1.66-2-1-.6-1.95-1.09-1.95-2.48s1.35-1.92,2.46-1.92a2.82,2.82,0,0,1,2,.77,2.51,2.51,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,55.25,96.14Z"/><path class="lbyr-cls-2" d="M64.79,88.63c0,1,0,1.93,0,2.88,1,0,2.06,0,3.1-.08a3.44,3.44,0,0,0,0,1c-1,0-2.06-.06-3.1-.06,0,1.13,0,2.49.07,3.71a5.35,5.35,0,0,0-1.2,0c.12-1.52.15-3.07.15-4.6,0-1.26-.1-2.5-.18-3.74a36.22,36.22,0,0,0,4.42,0,3.29,3.29,0,0,0,0,1C67.2,88.63,65.6,88.6,64.79,88.63Z"/><path class="lbyr-cls-2" d="M74,96.17a4.23,4.23,0,0,1-4.25-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,74,96.17Zm0-7.73c-2.12,0-3.08,1.75-3.08,3.45a3.1,3.1,0,1,0,6.18,0C77.09,90.19,76.11,88.44,74,88.44Z"/><path class="lbyr-cls-2" d="M85.66,96.25c-.47-.69-.93-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.12,3.12,0,0,0-.66,0A34.42,34.42,0,0,0,81.78,96a9.69,9.69,0,0,0-1.32,0c.13-1.6.15-2.9.15-4.33a30.53,30.53,0,0,0-.15-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.57,2.57,0,0,1-1.58,2.28c.17.2.7.87,1.25,1.55a19.48,19.48,0,0,0,1.59,1.8A3.6,3.6,0,0,0,85.66,96.25ZM84,88.9a1.66,1.66,0,0,0-1.32-.59,3.32,3.32,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.69,1.69,0,0,0,84,88.9Z"/><path class="lbyr-cls-2" d="M95.7,92.76A31.07,31.07,0,0,0,95.8,96a4.94,4.94,0,0,0-1.33,0,32.58,32.58,0,0,0,.1-3.28c-.86-1.46-2.15-3.44-3.13-4.77.36-.14.71-.31,1.07-.47.85,1.51,1.75,3,2.61,4.43.87-1.43,1.79-2.92,2.64-4.43.35.16.7.33,1.07.47C97.85,89.32,96.56,91.3,95.7,92.76Z"/><path class="lbyr-cls-2" d="M104,96.17a4.23,4.23,0,0,1-4.24-4.27,4.26,4.26,0,1,1,8.51,0A4.25,4.25,0,0,1,104,96.17Zm0-7.73c-2.11,0-3.08,1.75-3.08,3.45A3.11,3.11,0,1,0,104,88.44Z"/><path class="lbyr-cls-2" d="M117.21,91c0,.43,0,1.28,0,1.63,0,2.15-1.17,3.57-3.39,3.57s-3.41-1.42-3.4-3.57c0-.33,0-1.09,0-1.52a30.25,30.25,0,0,0-.08-3.4,4.43,4.43,0,0,0,1.26,0,30.84,30.84,0,0,0-.19,3.4c0,.43,0,1.25,0,1.62,0,1.57.78,2.54,2.36,2.54s2.34-1,2.35-2.54c0-.37,0-1.19,0-1.62a28.27,28.27,0,0,0-.18-3.4,4.1,4.1,0,0,0,1.26,0C117.18,88.65,117.21,89.87,117.21,91Z"/><path class="lbyr-cls-2" d="M127.38,95.94a2.75,2.75,0,0,0-1.13.23c-1.9-2.61-3.47-4.62-5.28-6.73-.08,2.2,0,4.42.07,6.6a6.22,6.22,0,0,0-1.22,0,71.43,71.43,0,0,0,.16-8.27,6,6,0,0,0,1.2,0c2,2.86,3.47,4.78,5.24,6.89a58.36,58.36,0,0,0-.12-6.92,5.62,5.62,0,0,0,1.16,0C127.34,90.38,127.3,94.28,127.38,95.94Z"/><path class="lbyr-cls-2" d="M134.39,96.17c-2.61,0-4.67-1.67-4.67-4.34a4.25,4.25,0,0,1,4.5-4.23,5.3,5.3,0,0,1,3,.87,4.43,4.43,0,0,0-.49.94,3.72,3.72,0,0,0-2.53-1,3.24,3.24,0,0,0-3.35,3.4,3.38,3.38,0,0,0,3.53,3.51,3.52,3.52,0,0,0,1.83-.46,16,16,0,0,0,0-2.4c-.42,0-1.31,0-1.74,0a4.22,4.22,0,0,0,0-.94,23.08,23.08,0,0,0,2.88.06,23.48,23.48,0,0,0,0,3.56A5.1,5.1,0,0,1,134.39,96.17Z"/><path class="lbyr-cls-2" d="M148.63,96.25c-.48-.69-.94-1.35-1.43-2a15.49,15.49,0,0,0-1.36-1.66,2.16,2.16,0,0,0-.59-.08,3.08,3.08,0,0,0-.65,0,34.35,34.35,0,0,0,.14,3.47,9.54,9.54,0,0,0-1.31,0c.13-1.6.14-2.9.14-4.33a32.56,32.56,0,0,0-.14-3.85,10.62,10.62,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.56,2.56,0,0,1-1.59,2.28c.17.2.71.87,1.25,1.55a19.69,19.69,0,0,0,1.61,1.8A3.4,3.4,0,0,0,148.63,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.26,3.26,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a2.91,2.91,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.63,1.63,0,0,0,146.93,88.9Z"/><path class="lbyr-cls-2" d="M151.56,96.1c.11-1.54.18-3.09.18-4.63a33.57,33.57,0,0,0-.18-3.79,22.48,22.48,0,0,0,4.34,0,4.18,4.18,0,0,0,0,1c-1.06-.1-2.09-.05-3.15-.05,0,.89,0,1.79,0,2.67a20.45,20.45,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.92-.09-1.88-.09-2.82-.09,0,1,0,2,.08,3a14.69,14.69,0,0,0,3.38-.06,8.85,8.85,0,0,0,0,1A44.25,44.25,0,0,0,151.56,96.1Z"/><path class="lbyr-cls-2" d="M164.6,96.25c-.3-1-.71-2.16-1-3-1.17,0-2.53,0-3.51,0-.36.93-.7,2.06-1,3a11,11,0,0,0-1.22-.46,54,54,0,0,0,3.27-8.15,4.53,4.53,0,0,0,1.47,0,69.79,69.79,0,0,0,3.29,8.15A12.75,12.75,0,0,0,164.6,96.25Zm-2.79-7.48c-.48,1.13-1,2.58-1.44,3.64.84,0,2,0,2.87,0C162.82,91.35,162.25,89.77,161.81,88.77Z"/><path class="lbyr-cls-2" d="M170.33,96.17a13,13,0,0,1-2.62-.34c.12-1.64.12-2.72.12-4a34.13,34.13,0,0,0-.1-3.79,9.78,9.78,0,0,1,1.33-.3,13.88,13.88,0,0,1,1.64-.12c2.6,0,4.72,1.23,4.72,4.13S173.14,96.17,170.33,96.17Zm.37-7.74a9.16,9.16,0,0,0-1.76.2c0,1.07-.08,2.12-.08,3.19s0,2.21.08,3.34a5.33,5.33,0,0,0,1.46.18c2.31,0,3.87-1.23,3.87-3.61A3.3,3.3,0,0,0,170.7,88.43Z"/><path class="lbyr-cls-2" d="M177.67,96.1c.12-1.54.19-3.09.19-4.63a31.25,31.25,0,0,0-.19-3.79,22.37,22.37,0,0,0,4.33,0,8.34,8.34,0,0,0,0,1c-1-.1-2.08-.05-3.13-.05-.05.89-.05,1.79-.05,2.67a20.34,20.34,0,0,0,2.82-.1,5.46,5.46,0,0,0,0,1c-.93-.09-1.87-.09-2.82-.09,0,1,0,2,.09,3a14.61,14.61,0,0,0,3.37-.06,8.85,8.85,0,0,0,0,1A44.27,44.27,0,0,0,177.67,96.1Z"/><path class="lbyr-cls-2" d="M189.5,96.25c-.48-.69-.94-1.35-1.42-2a15.49,15.49,0,0,0-1.36-1.66,2.18,2.18,0,0,0-.6-.08,3.12,3.12,0,0,0-.65,0,34.42,34.42,0,0,0,.15,3.47,9.69,9.69,0,0,0-1.32,0c.13-1.6.14-2.9.14-4.33a30.55,30.55,0,0,0-.14-3.85,10.72,10.72,0,0,1,2.19-.32c1.49,0,2.8.75,2.8,2.37a2.55,2.55,0,0,1-1.58,2.28c.16.2.71.87,1.25,1.55a18.21,18.21,0,0,0,1.6,1.8A3.65,3.65,0,0,0,189.5,96.25Zm-1.7-7.35a1.62,1.62,0,0,0-1.31-.59,3.43,3.43,0,0,0-1,.12c-.05,1.22-.05,2.21-.05,3.31a3,3,0,0,0,.64.07c1.29,0,2-.64,2-1.89A1.64,1.64,0,0,0,187.8,88.9Z"/><path class="lbyr-cls-2" d="M194.58,96.14a3.15,3.15,0,0,1-2.39-1,2.43,2.43,0,0,0,.54-.9,2.35,2.35,0,0,0,1.89,1A1.41,1.41,0,0,0,196.15,94c0-1-.9-1.5-1.67-2-1-.6-1.94-1.09-1.94-2.48s1.34-1.92,2.46-1.92a2.81,2.81,0,0,1,2,.77,2.68,2.68,0,0,0-.52.86,1.89,1.89,0,0,0-1.51-.84c-.8,0-1.34.4-1.34,1.2s.9,1.26,1.53,1.64c1.1.66,2.08,1.16,2.08,2.63A2.44,2.44,0,0,1,194.58,96.14Z"/></svg>
	</a>
	<meta itemprop="publisher" content="Little, Brown Books for Young Readers" />
		</h2>

	<ul class="site-header__social">
					<li class="site-header__social-header">
				Follow Us			</li>
							<li class="site-header__social-list-item">
					<a href="https://www.facebook.com/LittleBrownYoungReaders/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Facebook"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Facebook Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm4.47,19.37H21.06V30.44H16.23c0-3.41,0-7.4,0-11H14.18V15.93h2c.1-2.55.14-5.07,1.41-6.36C19,8.12,20.4,8.3,24.55,8.3v3.56s-2.63-.26-3.29.75c-.36.55-.15,2.16-.18,3.32h3.49C24.27,17.28,24.06,18.2,23.84,19.37Z" transform="translate(0 0.01)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://twitter.com/littlebrownyr" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Twitter"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Twitter Icon</title><path class="cls-1" d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.32,13.62a6.18,6.18,0,0,1-1.3,1.49l-.6.47A11,11,0,0,1,26.62,18a10.69,10.69,0,0,1-7.49,8.45,11.45,11.45,0,0,1-5.41.22A13.94,13.94,0,0,1,11.47,26a9,9,0,0,1-1.08-.56l-.34-.2a6.24,6.24,0,0,0,1.22,0c.38-.06.74,0,1.09-.12a7.83,7.83,0,0,0,2.29-.83,4.25,4.25,0,0,0,1-.68,3.25,3.25,0,0,1-1.14-.2A3.84,3.84,0,0,1,12.14,21c.37,0,1.45.14,1.71-.07a2.79,2.79,0,0,1-1.25-.5,3.68,3.68,0,0,1-1.8-3.27l.39.19a4.2,4.2,0,0,0,.8.22,1.15,1.15,0,0,0,.52,0h0c-.19-.22-.51-.37-.7-.61a3.91,3.91,0,0,1-.86-3.47,4.43,4.43,0,0,1,.41-1h0a2.33,2.33,0,0,0,.35.4A7,7,0,0,0,12.85,14a11.25,11.25,0,0,0,4.67,2.26,7.31,7.31,0,0,0,1.72.22,3.55,3.55,0,0,1,0-1.79,3.77,3.77,0,0,1,2.16-2.57,4.64,4.64,0,0,1,.85-.26l.47-.06a3.93,3.93,0,0,1,3,1.2,6.2,6.2,0,0,0,2-.66l.48-.26a3.82,3.82,0,0,1-1.24,1.79,1.82,1.82,0,0,1-.42.3h0a7.15,7.15,0,0,0,2.16-.59Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
										<li class="site-header__social-list-item">
					<a href="https://www.instagram.com/littlebrownyoungreaders/" target="_blank"
					   data-type="link-event" data-category="Social Share" data-action="Header" data-label="Instagram"
					>
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 38.75"><title>Instagram Icon</title><rect x="23.01" y="11.86" width="3.88" height="3.88" rx="0.97" ry="0.97"/><path d="M25.31,19.37a5.94,5.94,0,1,1-11.66-1.58H11.86v8.12a1,1,0,0,0,1,1H25.92a1,1,0,0,0,1-1V17.79H25.1A5.94,5.94,0,0,1,25.31,19.37Z" transform="translate(0 0)"/><path d="M19.37,23.13a3.76,3.76,0,0,0,3.76-3.76,3.9,3.9,0,0,0,0-.4l0-.11c0-.09,0-.19,0-.28l0-.12c0-.09,0-.17-.07-.26l0-.12-.1-.24,0,0h0a3.75,3.75,0,0,0-6.81,0h0l0,0-.1.24,0,.12c0,.08-.05.17-.07.26l0,.12c0,.09,0,.18,0,.28s0,.07,0,.11a3.83,3.83,0,0,0,0,.4A3.76,3.76,0,0,0,19.37,23.13Z" transform="translate(0 0)"/><path d="M19.37,0A19.37,19.37,0,1,0,38.75,19.37,19.37,19.37,0,0,0,19.37,0Zm9.69,26.64a2.42,2.42,0,0,1-2.42,2.42H12.1a2.42,2.42,0,0,1-2.42-2.42V12.1A2.42,2.42,0,0,1,12.1,9.68H26.64a2.42,2.42,0,0,1,2.42,2.42Z" transform="translate(0 0)"/></svg>
					</a>
				</li>
																	
			</ul>

	<div class="mobile-search">
		
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.lbyr.com/">
		<label class="site-search__label" for="search-form-60f07bae19986">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60f07bae19986" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
	</div>
</div>
<div class="site-header__default site-header__nav-search-container">
	<div class="menu-lbyr-container"><nav class="site-header__nav"><ul id="menu-lbyr" class="menu site-header__menu" data-toggle-element="site-header__mobile-menu"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/about-little-brown-books-for-young-readers/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="About">About</a></span></li><li class="site-header__menu-item site-header__menu-item-has-children"><span class="site-header__menu-item-text"><a href="#" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Imprints">Imprints</a><span id="expand-site-header__sub-menu-1091760418" class="site-header__menu-expand sub-menu-expand toggleable" data-toggle-target="site-header__sub-menu-1091760418" data-toggle-block="site-header__sub-menu" data-toggle-element="site-header__sub-menu-1091760418" ><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span></span><ul id="site-header__sub-menu-1091760418" class="site-header__sub-menu sub-menu" data-toggle-element="site-header__sub-menu-1091760418"><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/jimmy-patterson/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="jimmy patterson">jimmy patterson</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/christy-ottaviano-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Christy Ottaviano Books">Christy Ottaviano Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/lb-kids/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="LB Kids">LB Kids</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/imprint/little-brown-books-for-young-readers/poppy/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Poppy">Poppy</a></span></li></ul>
</li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/landing-page/lbyr-blog/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Blog">Blog</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/picture-books/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Picture Books">Picture Books</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/middle-grade/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Middle Grade">Middle Grade</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.lbyr.com/imprint/little-brown-books-for-young-readers/page/young-adult/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="Young Adult">Young Adult</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="http://littlebrownlibrary.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="School &amp; Library">School &amp; Library</a></span></li><li class="site-header__menu-item"><span class="site-header__menu-item-text"><a href="https://www.hachettebookgroup.com/" data-type="link-event" data-category="Main Nav" data-action="Click on Nav" data-label="HBG Home">HBG Home</a></span></li></ul></nav></div>	
<div class="site-search">
	<form id="global-hbg-search" class="site-search__form" name="search-form" action="https://www.lbyr.com/">
		<label class="site-search__label" for="search-form-60f07bae1cf92">Search</label>
		<span class="site-search_background"></span>
		<input class="site-search__input" type="search" id="search-form-60f07bae1cf92" value="" placeholder="Search the website for a title or author" name="s" alt="search input field">
		<button class="site-search__button" aria-label="Search">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.68 38.68"><title>Search</title><path class="cls-2" d="M37.62,32.49,27,21.86A14.54,14.54,0,1,0,21.86,27L32.49,37.62a3.63,3.63,0,1,0,5.13-5.13ZM14.5,25.38A10.88,10.88,0,1,1,25.38,14.5,10.88,10.88,0,0,1,14.5,25.38Z"/></svg>
		</button>
	</form>
</div>
</div>
</header>

<!-- Popup Modal -->
<div class="modal-popup modal-site-popup modal-imprint-popup modal fade" id="newsletter_popup" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog" role="document">
	<div class="modal-content">
	  <div class="modal-header">
		<button type="button" class="modal-close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
		<h4 class="modal-title"></h4>
	  </div>
			<div class="signup module">
	<div class="module__content">
	<div class="signup__content">
		<p class="newsletter-text">Bring the (book) party to your inbox with the NOVL enewsletter for YA readers</p>
		<div class="signup__form-wrapper">
			<form class="signup__form">
				<label for="email_address_input" class="screen-reader-text">Bring the (book) party to your inbox with the NOVL enewsletter for YA readers</label>
				<input id="email_address_input" type="email" name="email_address" class="hachette-input hachette-email" placeholder="Your email address" />
									<input type="hidden" name="list_id" class="hachette-input" value="01826e81c2" />
												<button class="newsletter-submit"
					data-type="click-event" data-category="Form Newsletter" data-action="Submit Form" data-label="Submit Newsletter"
				>
					SIGN UP				</button>
			</form>
		</div>
	</div>
		<p class="signup__legal">
			By clicking ‘Sign Up,’ I acknowledge that I have read and agree to Hachette Book Group’s 			<a href="https://www.lbyr.com/terms-and-policies/privacy-policy/">Privacy Policy</a>
			 and 			<a href="https://www.lbyr.com/terms-and-policies/terms-of-use/">Terms of Use</a>
		</p>
	</div>
</div>
	</div>
  </div>
</div>
			<div id="content" class="site__content">
				
<main class="">
	<article class="article-content__wrapper">
		<div class="article-content__main-body">
			<header class="post__header">
				<h1>Black Voices in Middle Grade You and Your Kids Should Read</h1>
			</header>

							<header class="post__meta">
					<span class="post__byline">
						Jéla Lewter, Marketing Associate					</span>
				</header>
			
				<div class="post__content">
					<p><img loading="lazy" class="alignnone size-large wp-image-1095916" src="https://i2.wp.com/www.hachettebookgroup.com/wp-content/uploads/2021/07/MG-Black-Voices.png?resize=1024%2C563&#038;ssl=1" alt="" width="1024" height="563" srcset="https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=1182 1182w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=300 300w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=768 768w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=1024 1024w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=450 450w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=480 480w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=190 190w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=160 160w, https://www.lbyr.com/wp-content/uploads/2021/07/MG-Black-Voices.png?w=180 180w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></p>
<p>Reading is a wonderful way to listen and learn about the experiences of other people. It’s especially important to read diversely and appreciate the many wonderful voices that offer new points of view to think about. As a Black reader, I make sure to read books by Black authors, not only because I love seeing representation in my books, but because I know that not all Black people have had the same experiences as me. I can still take so much from listening to what others have to say, and there are plenty of Black voices sharing meaningful messages that all of us can listen to and learn from!</p>
<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.lbyr.com/titles/leslie-c-youngblood/forever-this-summer/9780759555204/" alt="Forever This Summer">
			<img width="188" height="285" src="" class="lazyload orientation-portrait" alt="Forever This Summer" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2021/04/9780759555204.jpg?fit=188%2C285" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.lbyr.com/titles/leslie-c-youngblood/forever-this-summer/9780759555204/" alt="Forever This Summer">
					Forever This Summer				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/leslie-c-youngblood/" class="title-header__author"><span>Leslie C. Youngblood</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p>Georgie has no idea what to expect when she, Mama, and Peaches are plopped down in the middle of small town USA–aka Bogalusa, Louisiana–where Mama grew up and Great Aunt Vie needs constant care.</p><p>Georgie wants to help out at the once famous family diner that served celebrities like the Jackson 5 and the Supremes, but everyone is too busy to show her the ropes and Mama is treating her like a baby, not letting her leave her sight. When she finally gets permission to leave on her own, Georgie makes friends with Markie–a foster kid who’d been under Aunt Elvie’s care–who has a limb difference and a huge attitude.</p><p>Then Markie asks Georgie to help her find her mom, and suddenly summer has a real purpose. But as Georgie and Markie’s histories begin to entwine, Georgie becomes more desperate to find the truth. But words spoken cannot be taken back and once Georgie knows the truth, she may even find a way to right past wrongs and help Aunt Vie and Markie out after all.</p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Hardcover</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.lbyr.com/titles/leslie-c-youngblood/forever-this-summer/9780759555228/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0759555206?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780759555204/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780759555204"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.lbyr.com/titles/jewell-parker-rhodes/ghost-boys/9780316262262/" alt="Ghost Boys">
			<img width="190" height="272" src="" class="lazyload orientation-portrait" alt="Ghost Boys" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2019/09/9780316262262.jpg?fit=190%2C272" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.lbyr.com/titles/jewell-parker-rhodes/ghost-boys/9780316262262/" alt="Ghost Boys">
					Ghost Boys				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/jewell-parker-rhodes/" class="title-header__author"><span>Jewell Parker Rhodes</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p>Only the living can make the world better. Live and make it better.<br />Twelve-year-old Jerome is shot by a police officer who mistakes his toy gun for a real threat. As a ghost, he observes the devastation that’s been unleashed on his family and community in the wake of what they see as an unjust and brutal killing.<br />Soon Jerome meets another ghost: Emmett Till, a boy from a very different time but similar circumstances. Emmett helps Jerome process what has happened, on a journey towards recognizing how historical racism may have led to the events that ended his life. Jerome also meets Sarah, the daughter of the police officer, who grapples with her father’s actions.</p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.lbyr.com/titles/jewell-parker-rhodes/ghost-boys/9780316262255/">
						ebook					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/jewell-parker-rhodes/ghost-boys/9780316262286/">
						Hardcover					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/jewell-parker-rhodes/ghost-boys/9781549168192/">
						Audiobook Downloadable <span class="title-header__dropdown-format">Unabridged</span>					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0316262269?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316262262/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780316262262"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.lbyr.com/titles/jason-reynolds/stamped-for-kids/9780316167581/" alt="Stamped (For Kids)">
			<img width="190" height="278" src="" class="lazyload orientation-portrait" alt="Stamped (For Kids)" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2021/02/9780316167581.jpg?fit=190%2C278" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.lbyr.com/titles/jason-reynolds/stamped-for-kids/9780316167581/" alt="Stamped (For Kids)">
					Stamped (For Kids)				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/jason-reynolds/" class="title-header__author"><span>Jason Reynolds</span></a>					</h4>
									<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/ibram-x-kendi/" class="title-header__author"><span>Ibram X. Kendi</span></a>					</h4>
									<h4 class="title-header__byline">
						Adapted by <a href="https://www.lbyr.com/contributor/sonja-cherry-paul/" class="title-header__author"><span>Sonja Cherry-Paul</span></a>					</h4>
									<h4 class="title-header__byline">
						Illustrated by <span>Rachelle Baker</span>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p><strong>This chapter book edition of the groundbreaking #1 bestseller by luminaries Ibram X. Kendi and Jason Reynolds is an essential introduction to the history of racism and antiracism in America</strong><br /><em>RACE. Uh-oh. The R-word. </em><br /><em>But actually talking about race is one of the most important things to learn how to do.</em><br />Adapted from the award-winning, bestselling <em>Stamped: Racism, Antiracism, and You, </em>this book takes readers on a journey from present to past and back again. Kids will discover where racist ideas came from, identify how they impact America today, and meet those who have fought racism with antiracism. Along the way, they’ll learn how to identify and stamp out racist thoughts in their own lives. </p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Hardcover</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.lbyr.com/titles/jason-reynolds/stamped-for-kids/9780316167383/">
						ebook					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/sonja-cherry-paul/stamped-for-kids/9781549108365/">
						Audiobook Downloadable <span class="title-header__dropdown-format">Unabridged</span>					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0316167584?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316167581/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780316167581"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.lbyr.com/titles/brandy-colbert/the-only-black-girls-in-town/9780316456401/" alt="The Only Black Girls in Town">
			<img width="190" height="276" src="" class="lazyload orientation-portrait" alt="The Only Black Girls in Town" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2021/04/9780316456401.jpg?fit=190%2C276" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.lbyr.com/titles/brandy-colbert/the-only-black-girls-in-town/9780316456401/" alt="The Only Black Girls in Town">
					The Only Black Girls in Town				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/brandy-colbert/" class="title-header__author"><span>Brandy Colbert</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p><strong>A debut middle-grade novel about the only two Black girls in town who discover a collection of hidden journals revealing shocking secrets of the past.</strong><br />Beach-loving surfer Alberta has been the only Black girl in town for years. Alberta's best friend, Laramie, is the closest thing she has to a sister, but there are some things even Laramie can't understand. When the bed and breakfast across the street finds new owners, Alberta is ecstatic to learn the family is black—and they have a 12-year-old daughter just like her.<br />Alberta is positive she and the new girl, Edie, will be fast friends. But while Alberta loves being a California girl, Edie misses her native Brooklyn and finds it hard to adapt to small-town living.<br />When the girls discover a box of old journals in Edie's attic, they team up to figure out exactly who's behind them and why they got left behind. Soon they discover shocking and painful secrets of the past and learn that nothing is quite what it seems.</p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.lbyr.com/titles/brandy-colbert/the-only-black-girls-in-town/9780316456371/">
						ebook					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/brandy-colbert/the-only-black-girls-in-town/9780316456388/">
						Hardcover					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/brandy-colbert/the-only-black-girls-in-town/9781549184277/">
						Audiobook Downloadable <span class="title-header__dropdown-format">Unabridged</span>					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0316456403?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316456401/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780316456401"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.lbyr.com/titles/andrea-davis-pinkney/loretta-little-looks-back/9780316536776/" alt="Loretta Little Looks Back">
			<img width="190" height="253" src="" class="lazyload orientation-portrait" alt="Loretta Little Looks Back" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2020/02/9780316536776-1.jpg?fit=190%2C253" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.lbyr.com/titles/andrea-davis-pinkney/loretta-little-looks-back/9780316536776/" alt="Loretta Little Looks Back">
					Loretta Little Looks Back				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/andrea-davis-pinkney/" class="title-header__author"><span>Andrea Davis Pinkney</span></a>					</h4>
									<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/brian-pinkney/" class="title-header__author"><span>Brian Pinkney</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p>Loretta, Roly, and Aggie B., members of the Little family, each present the vivid story of their young lives, spanning three generations. Their separate stories — beginning in a cotton field in 1927 and ending at the presidential election of 1968 — come together to create one unforgettable journey.<br />Through an evocative mix of fictional first-person narratives, spoken-word poems, folk myths, gospel rhythms and blues influences, <em>Loretta Little Looks Back</em> weaves an immersive tapestry that illuminates the dignity of sharecroppers in the rural South. Inspired by storytelling’s oral tradition, stirring vignettes are presented in a series of theatrical monologues that paint a gripping, multidimensional portrait of America’s struggle for civil rights as seen through the eyes of the children who lived it. The novel’s unique format invites us to walk in their shoes. Each encounters an unexpected mystical gift, passed down from one family member to the next, that ignites their experience what it means to reach for freedom.</p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Hardcover</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.lbyr.com/titles/andrea-davis-pinkney/loretta-little-looks-back/9780316536769/">
						ebook					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/andrea-davis-pinkney/loretta-little-looks-back/9781549158735/">
						Audiobook Downloadable <span class="title-header__dropdown-format">Unabridged</span>					</a>
				</li>
							<li>
					<a href="https://www.lbyr.com/titles/andrea-davis-pinkney/loretta-little-looks-back/9780316536738/">
						Trade Paperback					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0316536776?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316536776/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780316536776"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>

<div class="featured-title">
	<div class="featured-title__cover">
		<a href="https://www.lbyr.com/titles/sherri-winston/the-sweetest-sound/9780316302937/" alt="The Sweetest Sound">
			<img width="190" height="276" src="" class="lazyload orientation-portrait" alt="The Sweetest Sound" loading="lazy" data-src="https://www.lbyr.com/wp-content/uploads/2017/06/9780316302937.jpg?fit=190%2C276" />		</a>
	</div>
	<div class="featured-title__description">
		<div class="featured-title__description-text">
			<h3>
				<a href="https://www.lbyr.com/titles/sherri-winston/the-sweetest-sound/9780316302937/" alt="The Sweetest Sound">
					The Sweetest Sound				</a>
			</h3>

												<h4 class="title-header__byline">
						by <a href="https://www.lbyr.com/contributor/sherri-winston/" class="title-header__author"><span>Sherri Winston</span></a>					</h4>
							
							<div class="featured-title__summary">
					<p class="featured-title__summary-inner"><p><strong>A story of family, faith, and following your heart</strong><br />For ten-year-old Cadence Jolly, birthdays are a constant reminder of all that has changed since her mother skipped town with dreams of becoming a singing star. Cadence inherited that musical soul, she can’t deny it, but otherwise she couldn’t be more different – she’s as shy as can be.<br />She did make a promise last year that she would try to break out of her shell, just a little. And she prayed that she’d get the courage to do it. As her eleventh birthday draws near, she realizes time is running out. And when a secret recording of her singing leaks and catches the attention of her whole church, she needs to decide what’s better: deceiving everyone by pretending it belongs to someone else, or finally stepping into the spotlight.<br />In a story filled with whimsy and hope, Sherri Winston inspires readers to embrace the voice within.</p></p>
				</div>
					</div>
		<div class="title-header__dropdown dropdown dropdown--inverse btn-group">
			<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
			<span class="dropdown-toggle__button-text">Trade Paperback</span>
			<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
		</button>
		<ul class="dropdown-menu">
							<li>
					<a href="https://www.lbyr.com/titles/sherri-winston/the-sweetest-sound/9780316302920/">
						ebook					</a>
				</li>
					</ul>
	</div>
<div class="dropdown dropdown--default btn-group">
	<button class="btn btn-default btn-default dropdown-toggle" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
		<span class="dropdown-toggle__button-text">Buy Book</span>
		<span class="icon-arrow dropdown__arrow"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 38.75 22.14"><title>Arrow Icon</title><path d="M38,17.45h0L21.37.85h0a2.76,2.76,0,0,0-2-.85h0a2.76,2.76,0,0,0-2,.85h0L.76,17.45h0a2.77,2.77,0,1,0,4.1,3.72l14.5-14.5L34.06,21.37h0A2.77,2.77,0,0,0,38,17.45Z"/></svg>
</span>
	</button>
	<ul class="dropdown-menu">
					<li>
				<a target="_blank" href="http://www.amazon.com/gp/product/0316302937?tag=hacboogrosit-20"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Amazon"
				>
					Amazon				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.barnesandnoble.com/s/9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Barnes &amp; Noble"
				>
					Barnes &amp; Noble				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.anrdoezrs.net/links/8040641/type/dlg/http://www.booksamillion.com/p/9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Books-A-Million"
				>
					Books-A-Million				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.indiebound.org/book/9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Indiebound"
				>
					Indiebound				</a>
			</li>
					<li>
				<a target="_blank" href="https://bookshop.org/a/2344/9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Bookshop"
				>
					Bookshop				</a>
			</li>
					<li>
				<a target="_blank" href="https://www.hudsonbooksellers.com/book/9780316302937/aff/HBGUSA"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Hudson Booksellers"
				>
					Hudson Booksellers				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.powells.com/book/-9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Powell&#039;s"
				>
					Powell&#039;s				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.target.com/s?searchTerm=9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Target"
				>
					Target				</a>
			</li>
					<li>
				<a target="_blank" href="http://www.walmart.com/search/search-ng.do?search_query=9780316302937"
					data-type="link-event" data-category="Retailer Button" data-action="Click to Retail"
					data-label="Walmart"
				>
					Walmart				</a>
			</li>
			</ul>
</div>
	</div>
</div>

<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.lbyr.com/little-brown-young-readers/lbyr-blog/black-voices-in-middle-grade-you-and-your-kids-should-read/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.lbyr.com/little-brown-young-readers/lbyr-blog/black-voices-in-middle-grade-you-and-your-kids-should-read/" data-text="Black Voices in Middle Grade You and Your Kids Should Read"  >Tweet</a></li><li class="share-end"></li></ul></div></div></div>				</div>
		</div>

			<!-- Add sidebar if sidebar content -->
				</article>
</main>
				
<footer class="site-footer">
	<div class="site-footer__logo">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 59.72 59.73">
	<title>Hachette Logo</title>
	<polygon class="cls-1" points="59.72 59.73 59.72 0 36.93 0 36.93 4.33 55.4 4.33 55.4 55.4 41.26 55.4 41.26 36.93 18.46 36.93 18.46 41.26 36.93 41.26 36.93 59.73 59.72 59.73"/><polygon class="cls-1" points="22.79 18.47 41.26 18.47 41.26 22.79 18.47 22.79 18.47 4.33 4.33 4.33 4.33 55.4 22.79 55.4 22.79 59.73 0 59.73 0 0 22.79 0 22.79 18.47"/></svg>
	</div>
	<nav class="site-footer__menus">
		
<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-about" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-about">
			About			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-about">
			<ul id="menu-about" class="menu"><li id="menu-item-647353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-647353"><a href="/landing-page/about-hachette-book-group-2/">About Us</a></li>
<li id="menu-item-478324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478324"><a href="https://www.hachettebookgroup.com/leadership/">Our Leadership</a></li>
<li id="menu-item-478335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478335"><a href="https://www.hachettebookgroup.com/imprints/">Imprints</a></li>
<li id="menu-item-550778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-550778"><a href="https://www.lbyr.com/newsletters/">Newsletter Subscription</a></li>
<li id="menu-item-478326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478326"><a href="https://www.hachettebookgroup.com/corporate-social-responsibility/">Corporate Social Responsibility</a></li>
<li id="menu-item-1061220" class="menu-item menu-item-type-post_type menu-item-object-landing-page menu-item-1061220"><a href="https://www.hachettebookgroup.com/landing-page/hbgs-commitment-to-diversity/">Diversity, Equity and Inclusion</a></li>
<li id="menu-item-478330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478330"><a href="https://www.hachettebookgroup.biz/client-publishers/">Third-Party Distribution</a></li>
<li id="menu-item-478329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478329"><a href="https://www.hachettebookgroup.com/about/hbg-in-the-news/">HBG In the News</a></li>
<li id="menu-item-478328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478328"><a href="https://www.lbyr.com/press-publicity/">Press &amp; Publicity</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-resources" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			Resources			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-resources">
			<ul id="menu-resources" class="menu"><li id="menu-item-230735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230735"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/authors-agents/">Authors &#038; Agents</a></li>
<li id="menu-item-230733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230733"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/booksellers/">Booksellers</a></li>
<li id="menu-item-230734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230734"><a target="_blank" rel="noopener" href="https://www.hachettebookgroup.biz/client-publishers/">Client Publishers</a></li>
<li id="menu-item-230736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230736"><a target="_blank" rel="noopener" href="https://www.hbgresources.com/">Librarians &#038; Educators</a></li>
<li id="menu-item-665775" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-665775"><a href="https://www.hachettebookgroup.com/landing-page/ordersupport">eCommerce Order Support</a></li>
<li id="menu-item-913357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-913357"><a href="https://www.hachetteacademic.com/">Hachette Academic</a></li>
<li id="menu-item-512066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-512066"><a href="https://www.lbyr.com/about/careers/">Careers</a></li>
<li id="menu-item-478333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-478333"><a href="https://www.hachettebookgroup.com/landing-page/contact-us-2/">Contact HBG</a></li>
<li id="menu-item-478352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-478352"><a href="https://www.lbyr.com/about/faqs/">FAQ</a></li>
</ul>		</div>
	</li>
</ul>

<ul class="site-footer__menu">
	<li class="site-footer__menu-item-has-children" >
		<span class="site-footer__menu-text toggleable" data-toggle-target="site-footer__sub-menu-terms-and-policies" data-toggle-block="site-footer__sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			Terms and Policies			<span class="site-footer__menu-expand sub-menu-expand">
				<span class="site-footer__plus">+</span>
				<span class="site-footer__minus">-</span>
			</span>
		</span>
		<div class="sub-menu" data-toggle-element="site-footer__sub-menu-terms-and-policies">
			<ul id="menu-terms-and-policies" class="menu"><li id="menu-item-230741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230741"><a href="https://www.hachettebookgroup.com/terms-and-policies/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-230740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-230740"><a href="https://www.lbyr.com/terms-and-policies/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-927110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-927110"><a target="_blank" rel="noopener" href="https://hbgusa.zendesk.com/hc/en-us/articles/360047685472-HBG-CCPA-Privacy-Rights-Tool">Do Not Sell My Personal Information</a></li>
<li id="menu-item-362560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362560"><a href="https://www.hachettebookgroup.com/terms-and-policies/report-piracy/">Report Piracy</a></li>
<li id="menu-item-230738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230738"><a href="https://www.lbyr.com/terms-and-policies/cpsia/">CPSIA</a></li>
</ul>		</div>
	</li>
</ul>
	</nav>
	<div class="site-footer__copyright">
		© 2021 Hachette Book Group		<br>
		Portions of data on HachetteBookGroup.com are supplied by Books In Print &reg;. Copyright 2021 ProQuest LLC. All rights reserved. All rights in images of books or other publications are reserved by the original copyright owners.	</div>
</footer>
			</div><!-- #content -->
		</div><!-- #page -->
		<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='https://www.lbyr.com/wp-content/mu-plugins/jetpack-9.9/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.12.1' id='jquery-ui-menu-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lbyr.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/dom-ready.min.js?ver=eb19f7980f0268577acb5c2da5457de3' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/dist/a11y.min.js?ver=5e00de7a43b31bbb9eaf685f089a3903' id='wp-a11y-js'></script>
<script type='text/javascript' id='jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.12.1' id='jquery-ui-autocomplete-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette/static/js/common.bundle.min.js?ver=05d81cc900a3eeb334b8' id='hachette-common-js-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1' id='hoverIntent-js'></script>
<script type='text/javascript' id='hachette-site-js-js-extra'>
/* <![CDATA[ */
var newsletter = {"ajax_url":"https:\/\/www.lbyr.com\/wp-admin\/admin-ajax.php","nonce":"309c5cab21","duplicate":"Success! You're signed up.","success":"Success! You're signed up.","invalid":"Hm, try another email?","error":"We're sorry, there was an error."};
var mailchimpPopup = {"ajax_url":"https:\/\/www.lbyr.com\/wp-admin\/admin-ajax.php","nonce":"839a842f9b","success":"Your preferences have been successfully saved.","error":"We're sorry, there was an error."};
var whatsInside = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=zola_preview&zola-auth=174bd5d4c3"};
var lazyTitles = {"ajaxUrl":"\/wp-admin\/admin-ajax.php?action=lazy_title&load-title-auth=ca0d3ba7a1"};
var icons = {"contributor":"https:\/\/www.lbyr.com\/wp-content\/themes\/hachette\/static\/images\/icons\/contributor.png","hbg-title":"https:\/\/www.lbyr.com\/wp-content\/themes\/hachette\/static\/images\/icons\/hbg-title.png"};
var geoCountryCode = "US";
var euroUser = "false";
var gdprForAll = "false";
var analytics = {"environAuth":"EVafa-1EU0ArWEPW1vxdeQ","environPreview":"env-24","dataLayer":"dataLayer","containerKey":"GTM-5LRFFXK"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette/static/js/hachette-site.bundle.min.js?ver=05d81cc900a3eeb334b8' id='hachette-site-js-js'></script>
<script type='text/javascript' id='hbg-all-domains-js-js-extra'>
/* <![CDATA[ */
var checkExam = {"ajaxUrl":"https:\/\/www.lbyr.com\/wp-admin\/admin-ajax.php","nonce":"244c136d4a","isbns":["Black Voices in Middle Grade You and Your Kids Should Read"],"button":".zb-btn","link":"exam-copy-link","zola_url":"https:\/\/examcopyrequestform.poweredbyzola.com\/?isbn="};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/js/lens-hbg-all-domains.bundle.js?ver=9fda5243b6f4c16a6b9c' id='hbg-all-domains-js-js'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=1.0' id='hbg-twitter-widget-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/themes/hachette-book-group/client/build/js/lens-little-brown-books-for-young-readers.bundle.js?ver=9fda5243b6f4c16a6b9c' id='hachette-lens-js-js'></script>
<script type='text/javascript' src='https://www.lbyr.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lbyr.com/wp-content/mu-plugins/jetpack-9.9/_inc/build/sharedaddy/sharing.min.js?ver=9.9' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202128.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'155679224',post:'1095911',tz:'-4',srv:'www.lbyr.com'} ]);
	_stq.push([ 'clickTrackerInit', '155679224', '1095911' ]);
</script>
	</body>
</html>

